
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Kadri Simson rongiliini sulgemisest: juba aastal 2026 on rongiühendus Tallinna ja Pärnu vahel 45 minutit
- ärileht.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/c2a745bdb1f25da404-84200385.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Kadri Simson rongiliini sulgemisest: juba aastal 2026 on rongiühendus Tallinna ja Pärnu vahel 45 minutit">

	

<meta property="og:url" content="http://www.delfi.ee/a/84200329">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ärileht" />
<meta property="og:description" content="Eile kinnitas Elron, et valitsuse otsuste tõttu suletakse 8. detsembril rongiliin Tallinnast Pärnu. Majandus- ja taristuminister Kadri Simson selgitab, et näeb lahendust Rail Balticus, mis valmivat kaheksa aasta pärast.">
<meta property="article:published_time" content="1541087152">

			<meta property="article:tag" content="Elron">
			<meta property="article:tag" content="Kadri Simson">
	

				
	<meta name="description" content="Eile kinnitas Elron, et valitsuse otsuste tõttu suletakse 8. detsembril rongiliin Tallinnast Pärnu. Majandus- ja taristuminister Kadri Simson selgitab, et näeb lahendust Rail Balticus, mis valmivat kaheksa aasta pärast. - DELFI" />

	<meta name="keywords" content="Elron, Kadri Simson">

<link rel="image_src" href="https://g4.nh.ee/images/pix/c2a745bdb1f25da404-84200385.jpg">
<link rel="canonical" href="http://arileht.delfi.ee/news/uudised/kadri-simson-rongiliini-sulgemisest-juba-aastal-2026-on-rongiuhendus-tallinna-ja-parnu-vahel-45-minutit?id=84200329" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.arileht.delfi.ee/article.php?id=84200329">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="84200329"/>
<meta property="og:article:author" content="Karoliina Vasli"/>
<meta name="cXenseParse:recs:publishtime" content="2018-11-01T17:45:52+0200"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Ärileht"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="ärileht.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Ärileht, Uudised" />
<link rel="Shortcut Icon" href="//g4.nh.ee/mj/ic/favicon.ico">
<meta name="application-name" content="ärileht.ee"/>
<meta name="msapplication-tooltip" content="ärileht.ee"/>
<meta name="msapplication-starturl" content="http://arileht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="ärileht.ee" href="http://feeds2.feedburner.com/delfimajandus">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=arileht.scss,partners.css&amp;1540967329">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=arileht-article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1540303629"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJNQUpBTkRVUyIsIl9jYXRfSUQiOiIxMjEiLCJsYXp5cG9pc29uIjoia2FsYTI0IiwidGltZXN0YW1wIjoiMTgxMTAxMTkiLCJjc3AiOnsibGFuZyI6ImV0IiwidHlwZSI6Im1hamFuZHVzIn0sInNpZyI6Ijk0OGQ5ZGZjZDRlODIxNGQ5OWUwODgzYzM0Njc1MWIyIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=21;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-majandus" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],
			mkv: {"channel":"arileht"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">N, 1.&nbsp;november</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">6&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="01.11.2017" class="header-search__input">
							<input type="hidden" name="tod" value="01.11.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/arileht.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><div class="pcc-link"><a class="pcc-link__button" href="http://digileht.epl.delfi.ee/?utm_source=epl&amp;utm_medium=button&amp;utm_campaign=arileht_telli_digilehed_login" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=arileht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/archive/viimased/" target="_top">Kõik uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/uudised/" target="_top">Majandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://www.delfi.ee/teemalehed/danske-bank" target="_top"><span style="color: #F55454">Danske</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/turundus/" target="_top">Turundus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/triniti" target="_top">TRINITI õigusblogi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://arileht.delfi.ee/news/rahatarkus/" target="_top"><span style="color: #F55454">Ettevõtja rahatarkus</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/looveesti/" target="_top">Loov Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://majandus.delfi.ee/valuuta/" target="_top">Valuuta</a></li> </ul></div>

<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://arileht.delfi.ee/news/uudised/kadri-simson-rongiliini-sulgemisest-juba-aastal-2026-on-rongiuhendus-tallinna-ja-parnu-vahel-45-minutit?id=84200329&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:142" />
<meta itemprop="datePublished" content="2018-11-01T17:45:52+0200" />
<meta itemprop="dateModified" content="2018-11-01T17:45:52+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=84200329&url=%2Fnews%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">01.11.2018, 17:45</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Kadri Simson rongiliini sulgemisest: juba aastal 2026 on rongiühendus Tallinna ja Pärnu vahel 45 minutit</h1>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/kadri-simson-rongiliini-sulgemisest-juba-aastal-2026-on-rongiuhendus-tallinna-ja-parnu-vahel-45-minutit?id=84200329&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(142)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g2.nh.ee/images/pix/70x70/762iZBdKkwg/karoliina-vasli-77482118.jpg" alt="Karoliina Vasli"></div><div class="author__data"><div class="author__name"><b>Karoliina Vasli</b></div><div class="author__info">toimetaja&nbsp;</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">84</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Farileht.delfi.ee%2Fa%2F84200329%26t%3DKadri+Simson+rongiliini+sulgemisest%3A+juba+aastal+2026+on+rongi%C3%BChendus+Tallinna+ja+P%C3%A4rnu+vahel+45+minutit" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKadri+Simson+rongiliini+sulgemisest%3A+juba+aastal+2026+on+rongi%C3%BChendus+Tallinna+ja+P%C3%A4rnu+vahel+45+minutit%20-%20http%3A%2F%2Farileht.delfi.ee%2Fa%2F84200329" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=84200329&url=%2Fnews%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=84200329" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=84200329&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g2.nh.ee/images/pix/900x675/sPw7eejW838/c2a745bdb1f25da404-84200389.jpg" title="" data-title="&lt;span&gt;Kadri Simson rongiliini sulgemisest: juba aastal 2026 on rongiühendus Tallinna ja Pärnu vahel 45 minutit&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Ekspress Meedia&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/dqbOMNK9j-o/c2a745bdb1f25da404-84200383.jpg" alt="Kadri Simson rongiliini sulgemisest: juba aastal 2026 on rongiühendus Tallinna ja Pärnu vahel 45 minutit" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Ekspress Meedia</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Eile kinnitas <a href="http://www.delfi.ee/teemalehed/elron" title="Elron" class="ttl_link textTag_66725141" target="_blank">Elron</a>, et valitsuse otsuste tõttu suletakse 8. detsembril rongiliin Tallinnast Pärnu. Majandus- ja taristuminister <a href="http://www.delfi.ee/teemalehed/kadri-simson" title="Kadri Simson" class="ttl_link textTag_25731423" target="_blank">Kadri Simson</a> selgitab, et näeb lahendust Rail Balticus, mis valmivat kaheksa aasta pärast.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-866569047-1255" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1540303629";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-866569047-1255","mid":435609,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2020751860-2572" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-2572","mid":451075,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Valitsus otsustas liini sulgeda 2017. aasta suvel. Edaspidi sõidab rong pealinnast Lellesse, sealt on võimalik Pärnu sõita bussiga.</p><p><strong>Kadri Simson, märkisite toona, et Lelle-Pärnu liini sulgemine toob kaasa ümberkorraldused kohalikus ühistranspordi korralduses. Olite veendunud, et allesjäänud ajaga on seda võimalik ellu viia. Mis on seis praegu, kas ja mis ümber korraldati?</strong></p><p>Bussiliiklust korraldades ootas Pärnu ühistranspordikeskus esmalt ära Elroni uue graafiku Lelle ja Rapla raudteepeatuste osas, mis kinnitati alles möödunud nädalal, 26. oktoobril. Uus graafik käivitub 9. detsembril. Rongiliikluse graafik muutus märkimisväärselt ja Pärnu suunalt vabanenud rongi arvelt sai tihendada Viljandi suunda.</p><p>Mis puudutab nüüd Pärnu-Lelle vahelise raudteeliikluse asendamist bussidega, siis Pärnu ühistranspordikeskusel on uus sõiduplaan olemas ning hetkel käivad veel viimased läbirääkimised kohalike valdadega. 9. detsembrist hakkab raudteeliini asendav buss 3 korda päevas edasi-tagasi käima, kuid mitte ainult Pärnu ja Lelle vahel, vaid inimestel on võimalus rongist väljuda ka Raplas, sest buss peatub edaspidi ka Rapla bussi- ja raudteejaamas. Seega on liin Pärnu-Lelle-Rapla.<br>Rong Pärnu-Lelle vahel käis teadupärast vaid kaks korda päevas.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://arileht.delfi.ee/news/uudised/rongiliiklus-tallinna-ja-parnu-vahel-katkebki-viimane-rong-valjub-8-detsembril?id=84178517">Rongiliiklus Tallinna ja Pärnu vahel katkebki. Viimane rong väljub 8. detsembril</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/rongiliiklus-tallinna-ja-parnu-vahel-katkebki-viimane-rong-valjub-8-detsembril?id=84178517&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(213)</a> <span class="article-related__date">31.10.2018</span></li>
				 					
										<li class="article-related__item"><a href="http://arileht.delfi.ee/news/uudised/riik-doteerib-transpordiuhendusi-jargmisel-aastal-101-miljoni-euroga?id=83736347">Riik doteerib transpordiühendusi järgmisel aastal 101 miljoni euroga</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/riik-doteerib-transpordiuhendusi-jargmisel-aastal-101-miljoni-euroga?id=83736347&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(18)</a> <span class="article-related__date">21.09.2018</span></li>
				 			</ul>
		</div>
	<p>Raudtee äärde jäävatele inimestele muutub ka asjaolu, et kui varem pidid näiteks reisijad rongile pääsemiseks sõitma Vändrast Eidaperre ja Tootsis raudteejaama, siis nüüd tuleb buss asulasse sisse.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2675429696-2345" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2675429696-2345","mid":435609,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2020751860-9940" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-9940","mid":451075,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><strong>Ütlesite ka, et Rail Balticu valmides saab Pärnu endale väga hea raudteeühenduse nii Tallinna Kui Riiaga. Praegugi on kõik seoses Rail Balticuga nii lahtine. Mis ise arvate, on Rail Baltic see lahendus, mida kohalikud peaks ootama? On ju ebaselge, millal see valmib.</strong></p><p>Meil pole mingit põhjust arvata, et Rail Balticu ehitus edasi lükkuks või uus raudtee ehitamata jääks. Rail Balticuga jätkamist toetavad nii Eesti kui teiste Balti riikide valitsuste ja parlamentide otsused ning ka Euroopa Komisjoni seisukohad Rail Balticu rajamise osas.</p><p>Tegemist saab olema senisest selgelt kiirema lahendusega, mis pakub võimalusi nii Eesti kui ka Euroopa suunal liikumiseks. Rail Balticu valmides saab Pärnu endale väga hea raudteeühenduse nii Tallinna kui Riiaga, seepärast soovisid ka kohalike omavalitsuste esindajad Lelle-Pärnu raudteelõigu remondiks kuluva raha suunata hoopis lennujaama taastamisse. Sellise otsuse valitsus ka 2017. aastal tegi.</p><p>Tean, et pärnakad ootavad Rail Balticut. Vahepealsel ajal saavad lõigu vajadused kaetud bussitranspordiga.</p><p><strong>Kas praegustes oludes (Rail Balticu valmimise aeg küsimärk) valitsus ikkagi kaaluks, et investeerida sellesse, et Lelle-Pärnu raudteelõik renoveerida?</strong></p><p>Täna toimib meil rongiliiklus kõikidel liinidel, kus raudteeinfrastruktuuri seisukord seda ohutult ja mõistlike kiirustega võimaldab. Kohalik reisirongiliiklus Tallinn-Pärnu suunal luuakse Rail Balticu trassile, olemasoleval vanal trassil Pärnuga reisirongiühendust taastada ei ole plaanis.</p><p>Lelle-Pärnu raudteelõigu tehniline seisukord ei võimalda enam selle kasutamist reisirongiliikluseks, kuna raudteeliikluse jätkamine eeldab igal juhul iga-aastast suuremahulist liiprite vahetust ja kohati ka rööbaste vahetust ning kiiruste hoidmine üle 60 km/h eeldaks investeeringuid mahus ligi 17 miljonit eurot, mis samas ei oleks Rail Balticu valmimist arvestades mõistlik otsus.<br><strong><br>Saime eile lugejatelt kirju, kus oli otsekohene küsimus - millal saab jälle rongiga Tallinnast Pärnu sõita? Mis neile vastaksite?</strong></p><p>Kohtusin nädala alguses koos oma Läti ja Leedu kolleegidega Euroopa Komisjoni transpordivolinik Violeta Bulciga, kes kinnitas, et Rail Balticu projekt on jätkuvalt Euroopa prioriteetne. Samme selle projekti edukaks elluviimiseks tehakse nii liikmesriikides kui ka ühisettevõttes RB Rail AS igapäevaselt.</p><p>Eesti RB trassi osas on kehtestatud maakonnaplaneeringud ning valminud eelprojekt. Lisaks on alustatud tehnilise projekteerimise hangetega, mille tulemusel valmib põhiprojekt. Esimesed lepingud töövõtjatega on kavas sõlmida 2019. aasta alguses.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>Üle-eelmisel nädalal kuulutas Maanteeamet koostöös Rail Baltic Estoniaga välja esimese RB põhitrassi puudutava ehitushanke, mille tulemusel rajatakse Rail Balticu trassi ületav maanteeviadukt Saustinõmmel. Kokkuvõtvalt saab öelda, et kui Rail Baltic saab Euroopast oodatud toetuse, siis juba aastal 2026 on rongiühendus Tallinna ja Pärnu vahel 45 minutit.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://arileht.delfi.ee/news/uudised/kadri-simson-rongiliini-sulgemisest-juba-aastal-2026-on-rongiuhendus-tallinna-ja-parnu-vahel-45-minutit?id=84200329" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Farileht.delfi.ee%2Fa%2F84200329&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Kadri Simson rongiliini sulgemisest: juba aastal 2026 on rongiühendus Tallinna ja Pärnu vahel 45 minutit" data-url="http://arileht.delfi.ee/a/84200329" data-count="horizontal">Tweet</a>
		</div>
	
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://arileht.delfi.ee/a/84200329" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://ärileht.ee" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file77316918_arileht-article.jpg" alt="ärileht.ee" border="0" width="100" height="22">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=84200329" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/elron">Elron</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kadri-simson">Kadri Simson</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://arileht.delfi.ee/news/uudised/kadri-simson-rongiliini-sulgemisest-juba-aastal-2026-on-rongiuhendus-tallinna-ja-parnu-vahel-45-minutit?id=84200329&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(26)</span></a>
							<a href="javascript:void(1);" data-href="http://arileht.delfi.ee/news/uudised/kadri-simson-rongiliini-sulgemisest-juba-aastal-2026-on-rongiuhendus-tallinna-ja-parnu-vahel-45-minutit?id=84200329&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(116)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://arileht.delfi.ee/news/uudised/kadri-simson-rongiliini-sulgemisest-juba-aastal-2026-on-rongiuhendus-tallinna-ja-parnu-vahel-45-minutit?id=84200329&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://arileht.delfi.ee/news/uudised/kadri-simson-rongiliini-sulgemisest-juba-aastal-2026-on-rongiuhendus-tallinna-ja-parnu-vahel-45-minutit?id=84200329&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" data-regcount="26">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://arileht.delfi.ee/news/uudised/kadri-simson-rongiliini-sulgemisest-juba-aastal-2026-on-rongiuhendus-tallinna-ja-parnu-vahel-45-minutit?id=84200329&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://arileht.delfi.ee/news/uudised/kadri-simson-rongiliini-sulgemisest-juba-aastal-2026-on-rongiuhendus-tallinna-ja-parnu-vahel-45-minutit?id=84200329&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://arileht.delfi.ee/news/uudised/kadri-simson-rongiliini-sulgemisest-juba-aastal-2026-on-rongiuhendus-tallinna-ja-parnu-vahel-45-minutit?id=84200329&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="84200329" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="84200329" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://arileht.delfi.ee/news/uudised/kadri-simson-rongiliini-sulgemisest-juba-aastal-2026-on-rongiuhendus-tallinna-ja-parnu-vahel-45-minutit?id=84200329" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="21" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2675429696-1970" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2675429696-1970","mid":435609,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2020751860-5988" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-5988","mid":451075,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson","after_comment_form"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/riigi-uued-survestamismeetodid-elatisvolgnikele-passi-kehtetuks-tunnistamine-voi-soiduki-aravotmine?id=84195275">Riigi uued survestamismeetodid elatisvõlgnikele: passi kehtetuks tunnistamine või sõiduki äravõtmine</a></h1>
						<div class="article__date">01.11.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/riigi-uued-survestamismeetodid-elatisvolgnikele-passi-kehtetuks-tunnistamine-voi-soiduki-aravotmine?id=84195275" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/5t8wk2QdQSw/laps-lapse-raha-raha-rahakott-taskuraha-74270101.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/riigi-uued-survestamismeetodid-elatisvolgnikele-passi-kehtetuks-tunnistamine-voi-soiduki-aravotmine?id=84195275" class="headline__lead">Valitsus kiitis heaks justiitsministeeriumi ettepanekud elatisvõlgnike survestamiseks, sest Eestis on endiselt ligikaudu 9200 lapsevanemat, kes elatist ei maksa. Täitemenetluse seaduse muudatused jõustuvad 1. jaanuaril 2021.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/riigi-uued-survestamismeetodid-elatisvolgnikele-passi-kehtetuks-tunnistamine-voi-soiduki-aravotmine?id=84195275" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRiigi+uued+survestamismeetodid+elatisv%C3%B5lgnikele%3A+passi+kehtetuks+tunnistamine+v%C3%B5i+s%C3%B5iduki+%C3%A4rav%C3%B5tmine%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84195275" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84195275%26t%3DRiigi+uued+survestamismeetodid+elatisv%C3%B5lgnikele%3A+passi+kehtetuks+tunnistamine+v%C3%B5i+s%C3%B5iduki+%C3%A4rav%C3%B5tmine" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84195275&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/firmaomanikelt-teki-tombav-seadus-on-hambutu?id=84188197">Firmaomanikelt teki tõmbav seadus on hambutu</a></h1>
						<div class="article__date">01.11.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/firmaomanikelt-teki-tombav-seadus-on-hambutu?id=84188197" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/yfqzycMsIBY/pangaliidu-rahapesu-tokestamise-toimkonna-juhi-aivar-pauli-sonul-ei-ol-84190189.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/firmaomanikelt-teki-tombav-seadus-on-hambutu?id=84188197" class="headline__lead">Tegelike kasusaajate esitamine on sisutühi tegevus, sest andmete õigsust ei kontrolli keegi.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/firmaomanikelt-teki-tombav-seadus-on-hambutu?id=84188197" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFirmaomanikelt+teki+t%C3%B5mbav+seadus+on+hambutu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84188197" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84188197%26t%3DFirmaomanikelt+teki+t%C3%B5mbav+seadus+on+hambutu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84188197&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=arileht" height="400" width="300" scrolling="no" frameborder="0"></iframe>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-3663"
	name="adnet-rtb-3663"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-3663');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_03', '23749.9.3.3']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_03' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-8269" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-8269","mid":451075,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/edetabel-maailmapanga-hinnangus-eesti-ettevotluskeskkonnale-on-vahe-roomustavat?id=84194475">EDETABEL | Maailmapanga hinnangus Eesti ettevõtluskeskkonnale on vähe rõõmustavat</a></h1>
						<div class="article__date">01.11.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/edetabel-maailmapanga-hinnangus-eesti-ettevotluskeskkonnale-on-vahe-roomustavat?id=84194475" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/mi-XcgR2zPg/lennart-meri-lennujaam-lennujaam-lennuk-lennuki-hooldus-tallinna-lennu-84194719.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/edetabel-maailmapanga-hinnangus-eesti-ettevotluskeskkonnale-on-vahe-roomustavat?id=84194475" class="headline__lead">Maailmapank on avaldanud värske maailma riikide äriedetabeli, kus erinevalt eelmisest kahest aastast, kui Eesti hoidis stabiilselt 12. kohta 190 riigi seas, oleme nüüd langenud nelja koha võrra ehk 16. kohale. Ühtlasi jääme sellega nüüd juba alla ka Leedule.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/edetabel-maailmapanga-hinnangus-eesti-ettevotluskeskkonnale-on-vahe-roomustavat?id=84194475" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEDETABEL+%7C+Maailmapanga+hinnangus+Eesti+ettev%C3%B5tluskeskkonnale+on+v%C3%A4he+r%C3%B5%C3%B5mustavat%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84194475" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84194475%26t%3DEDETABEL+%7C+Maailmapanga+hinnangus+Eesti+ettev%C3%B5tluskeskkonnale+on+v%C3%A4he+r%C3%B5%C3%B5mustavat" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84194475&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F565427%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="ärikliendikonsultant" label="ärikliendikonsultant"><div class="job"><abbr title="ärikliendikonsultant">ärikliendikonsultant</abbr></br><span>2500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F565392%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Mootorsõiduki ja selle haagise tehnonõuetele vastavuse kontrollija" label="Mootorsõiduki ja selle haagise tehnonõuetele vastavuse kontrollija"><div class="job"><abbr title="Mootorsõiduki ja selle&#8230;">Mootorsõiduki ja selle&#8230;</abbr></br><span>1800.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F565412%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Pehme mööbli valmistaja" label="Pehme mööbli valmistaja"><div class="job"><abbr title="Pehme mööbli valmistaj&#8230;">Pehme mööbli valmistaj&#8230;</abbr></br><span>1300.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F565405%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Meistriabi" label="Meistriabi"><div class="job"><abbr title="Meistriabi">Meistriabi</abbr></br><span>1300.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F565401%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Jõuluabiline (osaline- ja täiskoormus) house kauplusesse ülemiste keskuses" label="Jõuluabiline (osaline- ja täiskoormus) house kauplusesse ülemiste keskuses"><div class="job"><abbr title="Jõuluabiline (osaline-&#8230;">Jõuluabiline (osaline-&#8230;</abbr></br><span>4.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F565399%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Jõuluabiline (osaline- ja täiskoormus) house kauplusesse nautica keskuses" label="Jõuluabiline (osaline- ja täiskoormus) house kauplusesse nautica keskuses"><div class="job"><abbr title="Jõuluabiline (osaline-&#8230;">Jõuluabiline (osaline-&#8230;</abbr></br><span>4.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F565397%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Jõuluabiline (osaline- ja täiskoormus) house kauplusesse kristiine keskuses" label="Jõuluabiline (osaline- ja täiskoormus) house kauplusesse kristiine keskuses"><div class="job"><abbr title="Jõuluabiline (osaline-&#8230;">Jõuluabiline (osaline-&#8230;</abbr></br><span>4.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F565394%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Hakka taksojuhiks" label="Hakka taksojuhiks"><div class="job"><abbr title="Hakka taksojuhiks">Hakka taksojuhiks</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F565386%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="õppealajuhataja" label="õppealajuhataja"><div class="job"><abbr title="õppealajuhataja">õppealajuhataja</abbr></br><span>1466.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-5718" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-5718","mid":451075,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/tooandjad-toojoupuudusest-olukord-pingestub-iga-kuuga-koikjal-on-inimesi-puudu-aga-valitsus-teeb-kohapeal-ringe?id=84193155">Tööandjad tööjõupuudusest: olukord pingestub iga kuuga, kõikjal on inimesi puudu, aga valitsus teeb kohapeal ringe</a></h1>
						<div class="article__date">01.11.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/tooandjad-toojoupuudusest-olukord-pingestub-iga-kuuga-koikjal-on-inimesi-puudu-aga-valitsus-teeb-kohapeal-ringe?id=84193155" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/z2O6njuCHiM/intervjuu-keskliit-toomas-tamsar-tooandjad-tooandjate-keskliit-tooandj-84193321.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/tooandjad-toojoupuudusest-olukord-pingestub-iga-kuuga-koikjal-on-inimesi-puudu-aga-valitsus-teeb-kohapeal-ringe?id=84193155" class="headline__lead">Tööandjate koostatava tööjõu termomeetri näit langes kolmandas kvartalis 33 kraadini. Termomeetri näidu vähenemist 36 kraadilt teises kvartalis põhjustas vabade töökohtade arvu langus.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/tooandjad-toojoupuudusest-olukord-pingestub-iga-kuuga-koikjal-on-inimesi-puudu-aga-valitsus-teeb-kohapeal-ringe?id=84193155" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%B6%C3%B6andjad+t%C3%B6%C3%B6j%C3%B5upuudusest%3A+olukord+pingestub+iga+kuuga%2C+k%C3%B5ikjal+on+inimesi+puudu%2C+aga+valitsus+teeb+kohapeal+ringe%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84193155" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84193155%26t%3DT%C3%B6%C3%B6andjad+t%C3%B6%C3%B6j%C3%B5upuudusest%3A+olukord+pingestub+iga+kuuga%2C+k%C3%B5ikjal+on+inimesi+puudu%2C+aga+valitsus+teeb+kohapeal+ringe" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84193155&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/soome-rikkurite-edetabeli-esikumnes-on-pooled-nimed-manguettevottest-supercell?id=84193987">Soome rikkurite edetabeli esikümnes on pooled nimed mänguettevõttest Supercell</a></h1>
						<div class="article__date">01.11.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/soome-rikkurite-edetabeli-esikumnes-on-pooled-nimed-manguettevottest-supercell?id=84193987" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/qmsw_4cvZVI/ilkka-paananen-84194103.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/soome-rikkurite-edetabeli-esikumnes-on-pooled-nimed-manguettevottest-supercell?id=84193987" class="headline__lead">Soome eelmise aasta suurima sissetulekuga inimene oli mänguettevõtte Supercell tegevjuht <strong>Ilkka Paananen</strong>, kelle palga- ja kapitalisissetulekud kokku olid 65 246 456 eurot.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/soome-rikkurite-edetabeli-esikumnes-on-pooled-nimed-manguettevottest-supercell?id=84193987" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSoome+rikkurite+edetabeli+esik%C3%BCmnes+on+pooled+nimed+m%C3%A4nguettev%C3%B5ttest+Supercell%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84193987" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84193987%26t%3DSoome+rikkurite+edetabeli+esik%C3%BCmnes+on+pooled+nimed+m%C3%A4nguettev%C3%B5ttest+Supercell" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84193987&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/a529117b8aa15d9ec16884db0d5d3550.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es107292001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES107292001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">91,80 &euro;</span>
								<span class="kellad_price"> <br> 55,08 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/63cd263995cfd294f4327ad1df7be17d.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-red-fred-panama%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Red Fred Panama</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/aced1f72fb76e04ec0b20b11a837eb46.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-red-fred-jaipur%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Red Fred Jaipur</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/260f792aa3de1cf2a917b4e8bc5790b1.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-contest-pl-14763jsu02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Police CONTEST PL.14763JSU/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">139,- &euro;</span>
								<span class="kellad_price"> <br> 97,30 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/94c735bf3d004992c77b21e562e3f340.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106672001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106672001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">135,- &euro;</span>
								<span class="kellad_price"> <br> 81,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/5251ac86ce0cae4a18e9a2694aec5a54.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-dw00100025%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100025</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 132,30 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-3844" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-3844","mid":451075,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/pidu-labi-kinnisvaraturul-on-oodata-hindade-pidurdumist-kuid-valistada-ei-saa-ka-suurt-langust?id=84167165">Pidu läbi? Kinnisvaraturul on oodata hindade pidurdumist, kuid välistada ei saa ka suurt langust</a></h1>
						<div class="article__date">31.10.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/pidu-labi-kinnisvaraturul-on-oodata-hindade-pidurdumist-kuid-valistada-ei-saa-ka-suurt-langust?id=84167165" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/Q4RPZoeDVNA/tuukri-1b-valmib-oleg-ossinovski-arendatav-hollandi-elurajoon-84175741.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/pidu-labi-kinnisvaraturul-on-oodata-hindade-pidurdumist-kuid-valistada-ei-saa-ka-suurt-langust?id=84167165" class="headline__lead">Esimene ohumärk: ülikallite hõivamata korterite arv on plahvatuslikult suurenenud. Kui tekib ülepakkumine, siis lastakse hinda alla. Teised tulevad järele ja siis läheb päris hapuks, hoiatab kinnisvaraanalüütik. Kas pankurite kogemustest ja tarkusest piisab, et hoida ära kinnisvarahindade oluline langus?</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/pidu-labi-kinnisvaraturul-on-oodata-hindade-pidurdumist-kuid-valistada-ei-saa-ka-suurt-langust?id=84167165" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPidu+l%C3%A4bi%3F+Kinnisvaraturul+on+oodata+hindade+pidurdumist%2C+kuid+v%C3%A4listada+ei+saa+ka+suurt+langust%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84167165" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84167165%26t%3DPidu+l%C3%A4bi%3F+Kinnisvaraturul+on+oodata+hindade+pidurdumist%2C+kuid+v%C3%A4listada+ei+saa+ka+suurt+langust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84167165&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-3206"
	name="adnet-rtb-3206"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-3206');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_02', '23749.9.2.3']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_02' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-2778" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-2778","mid":451075,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/danske-lubab-vilepuhujal-europarlamendi-ees-tunnistusi-anda?id=84188199">Danske lubab vilepuhujal europarlamendi ees tunnistusi anda</a></h1>
						<div class="article__date">31.10.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/danske-lubab-vilepuhujal-europarlamendi-ees-tunnistusi-anda?id=84188199" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/qFk-46673C0/horward-wilkinson-84146888.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/danske-lubab-vilepuhujal-europarlamendi-ees-tunnistusi-anda?id=84188199" class="headline__lead">Danske pank loobus konfidentsiaalsusnõudest oma endise töötaja, vilepuhuja Howard Wilkinsoni vastu, kellele nii Euroopa Parlament kui ka USA ametiasutused on pannud kõrged lootused, et Euroopa ühe suurimas rahapesuskandaalis tõele paremini jälile saada.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/danske-lubab-vilepuhujal-europarlamendi-ees-tunnistusi-anda?id=84188199" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DDanske+lubab+vilepuhujal+europarlamendi+ees+tunnistusi+anda%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84188199" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84188199%26t%3DDanske+lubab+vilepuhujal+europarlamendi+ees+tunnistusi+anda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84188199&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/palga-topi-juhivad-kolm-ettevotet-kus-kuupalk-on-ule-6700-euro?id=84176569">Palga TOP'i juhivad kolm ettevõtet, kus kuupalk on üle 6700 euro</a></h1>
						<div class="article__date">31.10.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/palga-topi-juhivad-kolm-ettevotet-kus-kuupalk-on-ule-6700-euro?id=84176569" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/FWPAJO64z7c/mart-mae-microsoft-eesti-juht-84178265.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/palga-topi-juhivad-kolm-ettevotet-kus-kuupalk-on-ule-6700-euro?id=84176569" class="headline__lead">Kui peaminister Jüri Ratase keskmine kuutasu oli mullu 5288 eurot, siis värske Äripäeva Palga TOPi kolm esimest ettevõtet maksavad töötajatele kuus ligi 1500 eurot enam ehk üle 6700-eurost palka, vahendab Äripäev.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/palga-topi-juhivad-kolm-ettevotet-kus-kuupalk-on-ule-6700-euro?id=84176569" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPalga+TOP%27i+juhivad+kolm+ettev%C3%B5tet%2C+kus+kuupalk+on+%C3%BCle+6700+euro%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84176569" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84176569%26t%3DPalga+TOP%27i+juhivad+kolm+ettev%C3%B5tet%2C+kus+kuupalk+on+%C3%BCle+6700+euro" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84176569&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-7371"
	name="adnet-rtb-7371"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-7371');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_02', '23749.9.2.3']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_02' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/TKZ9EE_nepal.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590">1290 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top">Jalgrattareis Nepalis. Kathmandust Tiibeti p&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2613" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/FPHUJQ_omaan.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2613">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2613" target="_top">Matkareis Omaanis. Mägimatk rikka loodusega &#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118034__manager-liquidity-and-fx%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/27a2c017951ab3bb6791eacf956be146.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118034__manager-liquidity-and-fx%3Futm_medium%3Dhot" class="ej-pos">Manager liquidity and fx</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118034__manager-liquidity-and-fx%3Futm_medium%3Dhot" class="ej-comp">CIRCLE K EESTI AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118034__manager-liquidity-and-fx%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 07.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118049__kommunikatsiooniosakonna-juhataja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/230a40dda2d36719d02aec651ab556ab.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118049__kommunikatsiooniosakonna-juhataja%3Futm_medium%3Dhot" class="ej-pos">Kommunikatsiooniosakonna juhataja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118049__kommunikatsiooniosakonna-juhataja%3Futm_medium%3Dhot" class="ej-comp">RIIGIKOHUS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118049__kommunikatsiooniosakonna-juhataja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118056__raamatupidaja-vanemraamatupidaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118056__raamatupidaja-vanemraamatupidaja%3Futm_medium%3Dhot" class="ej-pos">Raamatupidaja/ vanemraamatupidaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118056__raamatupidaja-vanemraamatupidaja%3Futm_medium%3Dhot" class="ej-comp">STORA ENSO PACKAGING AS ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118056__raamatupidaja-vanemraamatupidaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 13.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118045__projekteerija-tehnik--insener%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118045__projekteerija-tehnik--insener%3Futm_medium%3Dhot" class="ej-pos">Projekteerija-tehnik / insener</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118045__projekteerija-tehnik--insener%3Futm_medium%3Dhot" class="ej-comp">NORDIC HOUSES KT OÜ (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118045__projekteerija-tehnik--insener%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118050__piiriehituse-koordinaator%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/383053324555ce3c5c525428a3e2756f.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118050__piiriehituse-koordinaator%3Futm_medium%3Dhot" class="ej-pos">Piiriehituse koordinaator</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118050__piiriehituse-koordinaator%3Futm_medium%3Dhot" class="ej-comp">POLITSEI- JA PIIRIVALVEAMET ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118050__piiriehituse-koordinaator%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118044__elektritoode-projektijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/c8bf02c357f8a2755bc7788138ce823e.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118044__elektritoode-projektijuht%3Futm_medium%3Dhot" class="ej-pos">Elektritööde projektijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118044__elektritoode-projektijuht%3Futm_medium%3Dhot" class="ej-comp">FIRMUS ELEKTER OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118044__elektritoode-projektijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 13.11.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-7528" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-7528","mid":451075,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/kinnisvaraanaluutik-kodulaenu-kuumakse-tousu-saab-katta-sellega-et-ei-vota-uue-vinge-ja-kalli-nutitelefoni-soetamiseks-jarelmaksu?id=84188371">Kinnisvaraanalüütik: kodulaenu kuumakse tõusu saab katta sellega, et ei võta uue, vinge ja kalli nutitelefoni soetamiseks järelmaksu</a></h1>
						<div class="article__date">31.10.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/kinnisvaraanaluutik-kodulaenu-kuumakse-tousu-saab-katta-sellega-et-ei-vota-uue-vinge-ja-kalli-nutitelefoni-soetamiseks-jarelmaksu?id=84188371" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/ngwNZDVhWxs/raha-aeg-on-raha-kell-77260882.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/kinnisvaraanaluutik-kodulaenu-kuumakse-tousu-saab-katta-sellega-et-ei-vota-uue-vinge-ja-kalli-nutitelefoni-soetamiseks-jarelmaksu?id=84188371" class="headline__lead">Uus Maa Kinnisvarabüroo analüütiku Risto Vähi hinnangul on olukorras, kus euroala majanduskasv oli viimases kvartalis nelja aasta nigelaim, ebatõenäoline, et Euroopa Keskpank hakkab baasintresse tõstma. Kui aga see siiski toimuma peaks, tuleb kinnisvaraomanikel kindlasti oma senised kulutused kriitilise pilguga üle vaadata.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/kinnisvaraanaluutik-kodulaenu-kuumakse-tousu-saab-katta-sellega-et-ei-vota-uue-vinge-ja-kalli-nutitelefoni-soetamiseks-jarelmaksu?id=84188371" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKinnisvaraanal%C3%BC%C3%BCtik%3A+kodulaenu+kuumakse+t%C3%B5usu+saab+katta+sellega%2C+et+ei+v%C3%B5ta+uue%2C+vinge+ja+kalli+nutitelefoni+soetamiseks+j%C3%A4relmaksu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84188371" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84188371%26t%3DKinnisvaraanal%C3%BC%C3%BCtik%3A+kodulaenu+kuumakse+t%C3%B5usu+saab+katta+sellega%2C+et+ei+v%C3%B5ta+uue%2C+vinge+ja+kalli+nutitelefoni+soetamiseks+j%C3%A4relmaksu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84188371&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<div id="delfidate">
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/306766?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/d7453ef78a4b31879f676735bb879b74.trim.105x130.jpeg" alt="Ott Peeruk" /><br />Ott Peeruk, 40</a></li>
	<li><a href="https://www.flirtic.ee/806311?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/ad89acc4141b434f7ac8633f4b160384.trim.105x130.jpeg" alt="Keito" /><br />Keito, 23</a></li>
	<li><a href="https://www.flirtic.ee/1284540?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/0303405c509a49cb9224c92285fdab05.trim.105x130.jpeg" alt="Leena" /><br />Leena, 30</a></li>
	<li><a href="https://www.flirtic.ee/1102444?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/a58d57b6b6f2aeba40ec6fbc795912c5.trim.105x130.jpeg" alt="H." /><br />H., 35</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20181101193439" width="1" height="1">	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-5972"
	name="adnet-rtb-5972"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-5972');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_03', '23749.9.3.3']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_03' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-1424" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-1424","mid":451075,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/facebook-kaotas-euroopas-miljon-kasutajat-kaibekasv-viimase-kuue-aasta-koige-viletsam?id=84186493">Facebook kaotas Euroopas miljon kasutajat, käibekasv viimase kuue aasta kõige viletsam</a></h1>
						<div class="article__date">31.10.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/facebook-kaotas-euroopas-miljon-kasutajat-kaibekasv-viimase-kuue-aasta-koige-viletsam?id=84186493" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/zRPd2YpzZZ8/mark-zuckerberg-84186599.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/facebook-kaotas-euroopas-miljon-kasutajat-kaibekasv-viimase-kuue-aasta-koige-viletsam?id=84186493" class="headline__lead">Facebooki käive kasvas kolmandas kvartalis eelmise aasta sama ajaga võrreldes küll 33%, kuid see on ettevõtte pea kuu aasta kõige kesisem kasv.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/facebook-kaotas-euroopas-miljon-kasutajat-kaibekasv-viimase-kuue-aasta-koige-viletsam?id=84186493" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFacebook+kaotas+Euroopas+miljon+kasutajat%2C+k%C3%A4ibekasv+viimase+kuue+aasta+k%C3%B5ige+viletsam%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84186493" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84186493%26t%3DFacebook+kaotas+Euroopas+miljon+kasutajat%2C+k%C3%A4ibekasv+viimase+kuue+aasta+k%C3%B5ige+viletsam" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84186493&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-2675429696-4785" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2675429696-4785","mid":435609,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-5224" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-5224","mid":451075,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=84200329&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<!--footer section.-->
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1540460585"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/economy'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/economy" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'arileht.delfi.ee/a/84200329';
_sf_async_config.sections = 'arileht.delfi.ee';
_sf_async_config.authors = 'Karoliina Vasli';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"arileht","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1266806708-4661" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1266806708-4661","mid":488430,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"}});
		})();
					</script>
						<div id="delfi-adx-1105981653-6051" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1105981653-6051","mid":540821,"mkw":["majandus_uudised","majandus_84200329","majandus_article","article_84200329","channel_majandus","source_30241759","tag-elron","tag-kadri-simson"],"mkv":{"channel":"arileht"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
