
<!DOCTYPE html>
<!--[if lt IE 7]><html class="ie6"> <![endif]-->
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if gt IE 8]><!--> <html><!--<![endif]-->
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Skype'i ost negatiivses nimekirjas: Silicon Valley 5 küsimärkidega tehingut
- ärileht.ee
</title>
	



			
	
										
		<meta property="og:image" content="http://g2.nh.ee/images/pix/steve-ballmer-tony-bates-77706024.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Skype'i ost negatiivses nimekirjas: Silicon Valley 5 küsimärkidega tehingut">

	
<meta property="og:url" content="http://www.delfi.ee/a/77705998">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ärileht">
<meta property="og:description" content="Majandusajakiri Forbes reastas viis Silicon Valley suurtehingut, mille kohta investorid sooviks täna rohkem infot saada.">
<meta property="article:published_time" content="1490719551">

<meta property="al:ios:url" content="delfi://a/77705998" />
<meta property="al:ios:app_store_id" content="397653423" />
<meta property="al:ios:app_name" content="Delfi" />
		<meta property="al:android:url" content="delfi://a/77705998">
<meta property="al:android:package" content="ee.delfi">
<meta property="al:android:app_name" content="Delfi">



				
	<meta name="description" content="Majandusajakiri Forbes reastas viis Silicon Valley suurtehingut, mille kohta investorid sooviks täna rohkem infot saada. - DELFI" />


<link rel="image_src" href="http://g2.nh.ee/images/pix/steve-ballmer-tony-bates-77706024.jpg">

<link rel="canonical" href="http://arileht.delfi.ee/news/uudised/skypei-ost-negatiivses-nimekirjas-silicon-valley-5-kusimarkidega-tehingut?id=77705998" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.arileht.delfi.ee/article.php?id=77705998">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77705998"/>
<meta property="og:article:author" content="Tanel Saarmann"/>
<meta name="cXenseParse:recs:publishtime" content="2017-03-28T19:45:51+0300"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Ärileht"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="Shortcut Icon" href="http://g4.nh.ee/mj/ic/favicon.ico">
<meta name="application-name" content="ärileht.ee"/>
<meta name="msapplication-tooltip" content="ärileht.ee"/>
<meta name="msapplication-starturl" content="http://arileht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="ärileht.ee" href="http://feeds2.feedburner.com/delfimajandus">
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=arileht.scss,partners.css&amp;1490360272">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=arileht-article.scss&amp;1490362208">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=dw&amp;1489753982"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJNQUpBTkRVUyIsIl9jYXRfSUQiOiIxMjEiLCJleEltYWdlIjoid2lkZV9pbWFnZSIsImV4TWF4V2lkIjoxNzUsImV4TWF4SGVpIjoxMTUsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxNzAzMjgyMCIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoibWFqYW5kdXMifSwic2lnIjoiMWNhZTc5MzZkMDdjNDhkMzk3NjcyNzZiZTFkMzU1MzUifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["majandus_uudised","majandus_77705998","majandus_article","article_77705998","channel_majandus","source_30241759"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=21;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh,ps&amp;1483347649"></script>
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/city24.css?30be" />
<![endif]-->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Majandus.250x90 */
ado.master({id: 'Svg35desJz3.xjwfRYawrQ9Vfa1pfAc74KPVSb61MhX._7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1490101179">
</head>
<body class="ch-majandus" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieezeegeihihr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezeegeihihr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieermnkerifbj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieermnkerifbj',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 28.&nbsp;märts</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">2&deg;</a><div class="dweather2-img-14 dw03n"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="28.03.2016" class="header-search__input">
							<input type="hidden" name="tod" value="28.03.2017" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/arileht.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item navigation__item--selected" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="http://h.delfi.ee/sitemap16.php?csp=arileht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/archive/viimased/" target="_top">Kõik uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/uudised/" target="_top">Majandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://arileht.delfi.ee/news/railbaltic/" target="_top"><span style="color: #F55454">Rail Baltic</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajujaht/" target="_top">Ajujaht</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/turundus/" target="_top">Turundus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://arileht.delfi.ee/news/ehitusjakinnisvara/" target="_top"><span style="color: #F55454">Ehitus</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/triniti" target="_top">TRINITI õigusblogi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/looveesti/" target="_top">Loov Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/lhv/" target="_top">LHV</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://majandus.delfi.ee/valuuta/" target="_top">Valuuta</a></li> </ul><div class="pcc-link"><a class="pcc-link__button" href="http://ajaleht.epl.ee/?utm_source=arileht&utm_medium=button&utm_campaign=arileht_telli_digilehed_login#" target="_blank">Sisene digilehte</a></div></div><div class="content">
	<div class="row">
		<div class="col">
			
<div id="adoceandelfieexcdefmmrtr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexcdefmmrtr', {myMaster: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1490723842';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"arileht"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
	</div>
</div>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<tag id="tag" sid="76"></tag>

	
	<div id="main" role="main" class="content">
	<!-- start slave -->
<div id="adoceandelfieeyaoohxrmai" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyaoohxrmai',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->	

	






	

		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://arileht.delfi.ee/news/uudised/skypei-ost-negatiivses-nimekirjas-silicon-valley-5-kusimarkidega-tehingut?id=77705998&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-03-28T19:45:51+0300" />
<meta itemprop="dateModified" content="2017-03-28T19:45:51+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=77705998&url=%2Fnews%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">28.03.2017, 19:45</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Skype'i ost negatiivses nimekirjas: Silicon Valley 5 küsimärkidega tehingut</h1><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="http://g1.nh.ee/images/pix/70x70/Qle6SBMGJkE/tanel-saarmann-76181049.jpeg" alt="Tanel Saarmann"></div><div class="author__data"><div class="author__name"><b>Toimetaja Tanel Saarmann</b></div><div class="author__info"></div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="http://rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Farileht.delfi.ee%2Fa%2F77705998%26t%3DSkype%27i+ost+negatiivses+nimekirjas%3A+Silicon+Valley+5+k%C3%BCsim%C3%A4rkidega+tehingut" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSkype%27i+ost+negatiivses+nimekirjas%3A+Silicon+Valley+5+k%C3%BCsim%C3%A4rkidega+tehingut%20-%20http%3A%2F%2Farileht.delfi.ee%2Fa%2F77705998" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=77705998&url=%2Fnews%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77705998" class="icon-rounded icon--print" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=77705998&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div><div class="col col-12">	<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g3.nh.ee/images/pix/900x600/ZHlIOwGKaqY/steve-ballmer-tony-bates-77706028.jpg" title="Steve Ballmer ja Tony Bates" data-title="&lt;span&gt;Steve Ballmer ja Tony Bates&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Andres Putting&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g1.nh.ee/images/pix/1000x465/FXSwRlBs3PQ/steve-ballmer-tony-bates-77706028.jpg" alt="Steve Ballmer ja Tony Bates" width="1000" height="465" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Steve Ballmer ja Tony Bates</span><span class="picture-info__source">Foto: Andres Putting</span></figcaption></figure>
</div>

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


<p class="article__chunk article__chunk--lead" itemprop="description">Majandusajakiri Forbes reastas viis Silicon Valley suurtehingut, mille kohta investorid sooviks täna rohkem infot saada.</p>


<div class="article__body" itemprop="articleBody">


		
			
					
	
			<p>Ajal, mil mitmed suured tehnoloogiafirmad muudavad nime (Google Alphabetiks) või struktuuri (eBay lasi lendu oma PayPali divisjoni ning Hewlett Packard on samuti plaanimas olulisi muudatusi), on investoritel endiselt palju küsimusi varasemate tehingute kohta. Forbes pani ritta viis tehingut, mille puhul investoritel on küsimusi tekkinud. Jätame Eestiga seotud jutu viimaseks.</p><p><strong>1. Facebook ning Instagram</strong></p><!-- start slave -->
<div id="adoceandelfieevjptlnskfp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevjptlnskfp',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><p>Vahetult enne seda, kui Facebook läks börsile ostis Mark Zuckerberg 1 miljardi dollari eest Instagrami. Ta maksis 300 miljonit rahas ning 700 miljonit aktsiates. Instagrami loojast Kevin Systromist sai paugust miljardär.</p><p>Eelmisel kuul jõudis Instagram 400 miljoni kasutajani ning peagi hakkab see sisse tooma 3 miljardit dollarit aastas, ütlevad teadjad. Kuid Facebook ei anna oma aruannetes Instagrami majandustulemuste kohta peaaegu mitte mingit infot. Nad ei räägi ka selle laiemast rollist ettevõtte jaoks. Kui Facebook kasutajanumritest räägib, siis ei maini ta kunagi Instagrami.</p><p><strong>2. eBay ja StubHub</strong></p><p>2007. aastal toimunud StubHubi tehingut peetakse üheks suuremaks „rööviks" tehnoloogiasektori ajaloos. StubHub on tänaseks maailmas omal alal suurnimi. See toob eBayle kindlasti palju sisse, kuid millegi pärast ei soovi suurfirma neid numbreid eraldi välja tuua.</p>	<div id="ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et */
	ado.placement({id: 'ado-fiAKlTatoxsH.kihBQn7Wcon4rorwt3xk4AAbAhgcwH.67', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p><strong>3. Google ja YouTube</strong></p><p>Kui Google ostis 2006. aastal 1,65 miljardi dollariga YouTube'i siis sügasid paljud kukalt. Enam kui kümme aastat hiljem on sellest saanud hoiatav lugu sellest, kuidas ei tohiks müüa liiga vara.</p><p>Eelmisel kvartalil ütles äsja Google'i finantsjuhiks saanud Ruth Porat, et YouTube on nende ettevõtte peamine kasvumootor. Samas ei avalda Google eraldi nende endi ja YouTube'i tulemusi. Eelmise kvartali tulemus oli neil 12,4 miljardit dollarit, seda siis kõikide äride peale kokku. Analüütikuid ajab närvi, et nad ei saa teada, millised on eri osade näitajad. Credit Suisse on prognoosinud, et YouTube'i käive tõuseb selle aasta lõpuks 6 miljardi dollarini ning aastaks 2020 16 miljardi dollarini.</p><p><strong>4. Facebook ja WhatsApp</strong></p><p>Siiani ei ole selge, kas Facebooki aegade suurim tehing ehk 19 miljardi dollari eest WhatsAppi ostmine oli õige samm. Suurim tehing küll, aga Facebook ei ole pärast ostu WhatsAppi tulemusi kvartaalselt kajastanud. Aastaraportis toodi välja, et rakendus tõi 12,4 miljonilise käibe juures sisse 1,7 miljonit dollarit.</p><p><strong>5. Ja viimaseks Microsofti megatehing ehk Skype'i ost</strong></p><p>Tehnoloogiaringkondades peetakse Steve Ballmeri 8,5 miljardi dollarilist tehingut Skype ostmisel suures osas rämpstehinguks ning endise tegevjuhi apsuks. Ehkki investorid enam ei räägi sellest palju, siis oleks ettevõttel kasulik avaldada eraldi ka Skype'i kohta käivad majandustulemused.</p><p>Praegu on Skype osake Microsofti 93-miljardi dollarilisest äriklientide paketist ja see mattub Windows 365 ja teiste äride varju.</p><p>On siiski kaks kohta, kus Skyle'il on oluline roll. Esiteks on Microsofti eelarves rida, mida kutsutakse firmaväärtus ja see on 16 miljardit dollarit. Suure osa sellest moodustab Skype. Teiseks on Microsoftil siiani bilansis 1,8 miljardi dollari eest välismaal tekkinud netoärikahjumit, mis on tekkinud just Skype'i ostust.</p>
								<div class="article__chunk"><!-- start slave -->
<div id="adoceandelfieexcdogkjiqv" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexcdogkjiqv',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --></div>			




	<!-- cxenseparse_end -->
</div><div class="article-bottom clearfix">

	
		
				<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://arileht.delfi.ee/news/uudised/skypei-ost-negatiivses-nimekirjas-silicon-valley-5-kusimarkidega-tehingut?id=77705998" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Farileht.delfi.ee%2Fa%2F77705998&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Skype'i ost negatiivses nimekirjas: Silicon Valley 5 küsimärkidega tehingut" data-url="http://arileht.delfi.ee/a/77705998" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://arileht.delfi.ee/news/uudised/skypei-ost-negatiivses-nimekirjas-silicon-valley-5-kusimarkidega-tehingut?id=77705998" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://arileht.delfi.ee/a/77705998" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://ärileht.ee" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file77316918_arileht-article.jpg" alt="ärileht.ee" border="0" width="100" height="22">
			</a>
					</div>

</div>		
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom" style="margin:0;"></section>


</div>

<script>
	// track view
	(new Image(1,1)).src="http://ap.delfi.ee/i?region=9&name=23790";

	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77705998" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>

<div id="city24_precom" class="city24_dual">
<img src="http://ap.delfi.ee/i?region=9&name=23734" width="1" height="1" alt="">
	<div class="city24_object" style="margin-right: 2px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23734&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Kesklinn%2F8552629%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D8552629%26utm_medium%3Dmajandus_ee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				<img class="city24_objectImg" src="http://g2.nh.ee/wd/x/8596/r/6dd3d75b739364650602b77f0c43ea4c.trim.728x400.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23734&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Kesklinn%2F8552629%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D8552629%26utm_medium%3Dmajandus_ee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				Tallinn, Korter -
				<b>269 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div class="city24_object" style="margin-right: 0px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23734&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Faripindade-muuk%2FTamsalu-vald-Porkuni-kula%2Fpcjdu6%3F%26utm_campaign%3Dpikaajaline%26utm_content%3Dpcjdu6_paid%26utm_medium%3Dmajandus_ee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				<img class="city24_objectImg" src="http://g1.nh.ee/wd/x/8596/r/9814ec22e5797ebcf52184f9d77d1ec5.trim.728x400.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23734&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Faripindade-muuk%2FTamsalu-vald-Porkuni-kula%2Fpcjdu6%3F%26utm_campaign%3Dpikaajaline%26utm_content%3Dpcjdu6_paid%26utm_medium%3Dmajandus_ee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				Tamsalu vald, Äripind -
				<b>79 900 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23734&amp;url=http://www.city24.ee/" target="_blank">
			<img src="http://g2.nh.ee/ct/c24/city24_logo_125x27a.png" width="125" height="27" alt="City24" title="City24" />
		</a>
	</div>
</div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://arileht.delfi.ee/news/uudised/skypei-ost-negatiivses-nimekirjas-silicon-valley-5-kusimarkidega-tehingut?id=77705998&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://arileht.delfi.ee/news/uudised/skypei-ost-negatiivses-nimekirjas-silicon-valley-5-kusimarkidega-tehingut?id=77705998&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://arileht.delfi.ee/news/uudised/skypei-ost-negatiivses-nimekirjas-silicon-valley-5-kusimarkidega-tehingut?id=77705998&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://arileht.delfi.ee/news/uudised/skypei-ost-negatiivses-nimekirjas-silicon-valley-5-kusimarkidega-tehingut?id=77705998&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://arileht.delfi.ee/news/uudised/skypei-ost-negatiivses-nimekirjas-silicon-valley-5-kusimarkidega-tehingut?id=77705998&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://arileht.delfi.ee/news/uudised/skypei-ost-negatiivses-nimekirjas-silicon-valley-5-kusimarkidega-tehingut?id=77705998&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://arileht.delfi.ee/news/uudised/skypei-ost-negatiivses-nimekirjas-silicon-valley-5-kusimarkidega-tehingut?id=77705998&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77705998" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77705998" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://arileht.delfi.ee/news/uudised/skypei-ost-negatiivses-nimekirjas-silicon-valley-5-kusimarkidega-tehingut?id=77705998" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="21" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeskohhurjrc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskohhurjrc',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --></div>								<div class="dwidget" id="dwidget_14336"></div><script type="text/javascript">dwidget.load(14336,0)</script><div class="dwidget" id="dwidget_14338" style="width:676px;height:1500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14338,1)</script>			</div>
<div class="col col-has-ad" id="right">
	<!-- start slave -->
<div id="adoceandelfieelaihmxsrlr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelaihmxsrlr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeyapnpumguq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyapnpumguq',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieerpngqjfgcr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerpngqjfgcr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieevbgedsglll" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevbgedsglll',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelgpepxeleh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelgpepxeleh',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetdrfhpkrif" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetdrfhpkrif',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><div class="block" style="width:250px; margin-left:auto;margin-right:auto;"></div><div class="dado-sl" id="adoceandelfieexkillsdonr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Majandus.250x90.placement_1 */
ado.slave('adoceandelfieexkillsdonr', {myMaster: 'Svg35desJz3.xjwfRYawrQ9Vfa1pfAc74KPVSb61MhX._7' });
</script><div class="dado-sl" id="adoceandelfieendcsfxgitd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Majandus.250x90.placement_2 */
ado.slave('adoceandelfieendcsfxgitd', {myMaster: 'Svg35desJz3.xjwfRYawrQ9Vfa1pfAc74KPVSb61MhX._7' });
</script><div class="bl_sep"></div><div class="pysipinnad">
	<div id="adoceandelfieempeioufslk"></div>
	<div id="adoceandelfieezplobspguj"></div>
	<div id="adoceandelfieewadffpjlle"></div>
	<div id="adoceandelfieetbklimdqvz"></div>
	<div id="adoceandelfieeqcrrljnuuu"></div>
	<div id="adoceandelfieendiipwgjzt"></div>
</div>
<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieempeioufslk', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieezplobspguj', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieewadffpjlle', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieetbklimdqvz', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeqcrrljnuuu', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieendiipwgjzt', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
	}
});
</script>
<div class="pysipinnad--textlinks">
	<div id="adoceandelfieekepocuqnjo"></div>
	<div id="adoceandelfieexegfgrksej"></div>
	<div id="adoceandelfieeufnljoehyi"></div>
	<div id="adoceandelfieergesmlolid"></div>
	<div id="adoceandelfieeohliqiiqdy"></div>
	<div id="adoceandelfieelicpdwrunt"></div>
</div>
<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieekepocuqnjo', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieexegfgrksej', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeufnljoehyi', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieergesmlolid', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieeohliqiiqdy', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
		ado.slave('adoceandelfieelicpdwrunt', {myMaster: 'kGZAY9yKh6cZPOx7R4fqRLMKUQNKhibe5EUtQI24WdL.E7' });
	}
});
</script>
<div class="dwidget" id="dwidget_4382" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4382,0)</script><div class="dwidget" id="dwidget_5107" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5107,1)</script><div class="dwidget" id="dwidget_9385" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9385,1)</script><div class="dwidget" id="dwidget_4094" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4094,1)</script><div class="dwidget" id="dwidget_5876" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5876,1)</script><div class="dwidget" id="dwidget_4947" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4947,1)</script><div class="dwidget" id="dwidget_813" style="width:250px;height:160px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(813,1)</script><div class="dwidget" id="dwidget_1989" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1989,1)</script><div class="dwidget" id="dwidget_6918" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6918,1)</script><div class="dwidget" id="dwidget_7337" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7337,1)</script><div class="dwidget" id="dwidget_8028" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8028,1)</script><div class="dwidget" id="dwidget_9025" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9025,1)</script><div class="dwidget" id="dwidget_9603" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9603,1)</script><div class="dwidget" id="dwidget_9983" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9983,1)</script><div class="dwidget" id="dwidget_10467" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10467,1)</script><div class="dwidget" id="dwidget_11853" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11853,1)</script><div class="dwidget" id="dwidget_11403" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11403,1)</script><div class="dwidget" id="dwidget_11541" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11541,1)</script><div class="dwidget" id="dwidget_12233" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12233,1)</script><div class="dwidget" id="dwidget_12337" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12337,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/lotman-s-world"><img src="http://g1.nh.ee/wd/x/5843/r/20d30d14af0c205cb34a9088695228b4.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/lotman-s-world"></a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/lotman-s-world">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4360" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4360,1)</script><div class="dwidget" id="dwidget_6450" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6450,1)</script><div class="dwidget" id="dwidget_5766" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5766,1)</script><div class="dwidget" id="dwidget_4911" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4911,1)</script><div class="dwidget" id="dwidget_4961" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4961,1)</script><div class="dwidget" id="dwidget_8253" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8253,1)</script><div class="dwidget" id="dwidget_547" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_12637" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12637,1)</script></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77705998&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g4.nh.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g4.nh.ee/c/_/city24.css?30be" />
<![endif]-->

<div class="content clearfix">
	<div id="city24_mfooter">
	<img src="http://ap.delfi.ee/i?region=9&name=23315" width="1" height="1" alt="">
			<div class="city24_object" style="width: 496px; margin-right: 3px;">
			<div class="city24_pic">
				<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23315&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Faripindade-muuk%2FTallinn-Pohja-Tallinn%2F9280811%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D9280811%26utm_medium%3Dmajandus_ee_995x400%26utm_source%3DDelfi%26utm_term%3Dtest" target="_blank">
					<img class="city24_objectImg" src="http://g3.nh.ee/wd/x/7121/r/27b56746b0d62adbaa67128b4a229bb5.trim.496x400.jpeg" width="496" height="400" border="0">
				</a>
			</div>
			<div class="city24_price_container"></div>
			<div class="city24_price">
				<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23315&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Faripindade-muuk%2FTallinn-Pohja-Tallinn%2F9280811%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D9280811%26utm_medium%3Dmajandus_ee_995x400%26utm_source%3DDelfi%26utm_term%3Dtest" target="_blank">
					Äripind<br>
					Tallinn					<b>
					34 500 <span>&euro;</span>
					</b>
				</a>
			</div>
		</div>
			<div class="city24_object" style="width: 496px; margin-right: 0;;">
			<div class="city24_pic">
				<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23315&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajade-muuk%2FTartu-Raadi-Kruusamae%2F8841595%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D8841595%26utm_medium%3Dmajandus_ee_995x400%26utm_source%3DDelfi%26utm_term%3Dtest" target="_blank">
					<img class="city24_objectImg" src="http://g2.nh.ee/wd/x/7121/r/beb57a17c0755471c194abd544181a22.trim.496x400.jpeg" width="496" height="400" border="0">
				</a>
			</div>
			<div class="city24_price_container"></div>
			<div class="city24_price">
				<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23315&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajade-muuk%2FTartu-Raadi-Kruusamae%2F8841595%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D8841595%26utm_medium%3Dmajandus_ee_995x400%26utm_source%3DDelfi%26utm_term%3Dtest" target="_blank">
					Maja<br>
					Tartu					<b>
					289 000 <span>&euro;</span>
					</b>
				</a>
			</div>
		</div>
			<div id="city24_logo">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23315&amp;url=http://www.city24.ee/" target="_blank">
				<img src="http://g2.nh.ee/ct/c24/city24_logo_115x25.png" width="115" height="25" alt="City24" title="City24" />
			</a>
		</div>
	</div>
</div><br>
	<!--footer section.-->
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.delfi.ee/misc/privacy.php">Sinu privaatsus</a></li>
			<li><a href="http://www.delfi.ee/misc/disclaimer.php">Kasutajatingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
		</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 7800</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1490175002"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1489593213"></script>
	</div>
</footer>
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieezjqqjkrriz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezjqqjkrriz',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieexlchjwjigt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexlchjwjigt',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqnnejnqpow" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqnnejnqpow',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --> <script type="text/javascript">
$(document).ready(function () {
	var oheight = false;
	function stbp(x) {
		if (typeof slider4 == 'undefined') {
			setTimeout(function(){
				stbp(1);
			}, 300);
			return;
		}
		if (oheight === false) {
			oheight = parseInt(slider4.height,10);
		}
		var h = $('#pre_footer').height();
		if (h) {
			slider4.height = 389 + parseInt(h,10)+oheight;
		}
		if (x == 1) {
			setTimeout(function(){
				stbp(2);
			}, 1300);
			setTimeout(function(){
				stbp(2);
			}, 3300);
			setTimeout(function(){
				stbp(2);
			}, 6300);
		}
	}
	stbp(1);
 });
 </script>
 <div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/economy', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/economy" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'arileht.delfi.ee/a/77705998';
_sf_async_config.sections = 'arileht.delfi.ee';
_sf_async_config.authors = 'Tanel Saarmann';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1490594300"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="adSquare"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.adSquare');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="http://g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
</div>
<script type="text/javascript">
$(function(){

	var logged_in = !!dcdb.sso.isSignedIn() || cookie.get(),
		$ssoButton =  $('.header-top-right__link--user'),
		logo_url = 'https://ekspresskonto.ee/cws/a/50x50/',
		user = {},
		cookies_enabled = false;

	cookie.set('testcookie');
	if (cookie.get('testcookie')) {
		cookies_enabled = true;
	}
	cookie.remove('testcookie');

	function tooltipData () {

		var logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');
		iconState ();

		if (!logged_in) {
			return false;
		}

		user.name = dcdb.sso.getDisplayName();
		user.idpId = dcdb.sso.getIdpId();
		user.avatar = logo_url + user.idpId + '.jpg';
		$('.sso-user__name').text(user.name);
		$('.sso-user__avatar').attr('src', user.avatar);
	}

	function iconState () {
		if (logged_in) {
			$('.header-top-right__link--user').addClass('sso-logged-in');
		} else {
			$('.header-top-right__link--user').removeClass('sso-logged-in');
		}
	}
	tooltipData ();

	$(window).bind('dcdb_session_init dcdb_uichange dcdb_dataready dcdb_session_init', function(e, args) {
		logged_in = !!dcdb.sso.isSignedIn() || !!cookie.get('idp');

		if (!cookies_enabled) {
			return;
		}
		tooltipData ();
	});

	$(document).on('click', '.sso-logged-in', function() {

		if ($('.sso-tooltip').length != 0) {
			dcdb.sso.triggerChange();
			var $ssoTarget = $(this).parent("#sso-data");

			if ($ssoTarget.find('.sso-tooltip').length == 0) {
				$ssoTarget.append($('.sso-tooltip')).delay(200);
			}
			if ($('#soc-buttons')) {
				$('#soc-buttons').hide();
			}
			$('.sso-tooltip').stop(true, true).fadeToggle(200);
		}
		return false;
	});
	// EKspresskonto redirect (by Raul)
	$(document).on('click', '.header-top-right__link--user:not(.sso-logged-in)', function(){
		$('#sso-holder #delfiid')[0].click();
		return false;
	});

	$('.sso-link--logout').on('click', function() {
		logged_in = false;

		$('.sso-tooltip').fadeOut(200, function() {
			$(this).appendTo('#sso-holder');
			iconState ();
		});
		dcdb.sso.logout();
		return false;
	});
	$(window).on("scroll", function(){
		$('.sso-tooltip').fadeOut(200, function(){
			$(this).appendTo('#sso-holder');
		});
	});
});
</script><div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
