
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>Üle 300 000 inimese saavad maksuametilt olulise teate
- ärileht.ee
</title>
	<meta name="Author" content="DELFI">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g3.nh.ee/mj/i/favicon.ico">




			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/maamaks-77178124.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Üle 300 000 inimese saavad maksuametilt olulise teate">

	
<meta property="og:url" content="http://www.delfi.ee/a/77178098">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ärileht">
<meta property="og:description" content="Maksu- ja tolliamet (MTA) saadab sel ja järgmisel nädalal 302 984 inimesele 371 008 maamaksuteate. Suurem osa teadetest jõuab inimesteni e-kirja vahendusel, umbes 5000 inimesele saadetakse info maksuteate kohta SMS lühisõnumiga ja 70 000 inimesele saadetakse teade posti teel rahvastikuregistrijärgsesse elukohta.">
<meta property="article:published_time" content="1486627802">


			<meta property="article:tag" content="Evelyn Liivamägi">
	

				
	<meta name="description" content="Maksu- ja tolliamet (MTA) saadab sel ja järgmisel nädalal 302 984 inimesele 371 008 maamaksuteate. Suurem osa teadetest jõuab inimesteni e-kirja vahendusel, umbes 5000 inimesele saadetakse info maksuteate kohta SMS lühisõnumiga ja 70 000 inimesele saadetakse teade posti teel rahvastikuregistrijärgsesse elukohta. - DELFI" />

	<meta name="keywords" content="Evelyn Liivamägi">

<link rel="image_src" href="http://g1.nh.ee/images/pix/maamaks-77178124.jpg">

<link rel="canonical" href="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.arileht.delfi.ee/article.php?id=77178098">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77178098"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-09T10:10:02+0200"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Ärileht"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css&amp;1483438999">
<meta name="application-name" content="ärileht.ee"/>
<meta name="msapplication-tooltip" content="ärileht.ee"/>
<meta name="msapplication-starturl" content="http://arileht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="ärileht.ee" href="http://feeds2.feedburner.com/delfimajandus">
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g2.nh.ee/mj/s/_/b64_global.css?2969" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g2.nh.ee/mj/s/_/global.css?2969" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g4.nh.ee/mj/s/_/b64_frontpage.css?1d3a" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g2.nh.ee/mj/s/_/frontpage.css?1d3a" />
<![endif]-->
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/majandus.css?v=5.35"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1485951001"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJNQUpBTkRVUyIsIl9jYXRfSUQiOiIxMjEiLCJleEltYWdlIjoid2lkZV9pbWFnZSIsImV4TWF4V2lkIjoxNzUsImV4TWF4SGVpIjoxMTUsImxhenlwb2lzb24iOiJrYWxhMjIiLCJ0aW1lc3RhbXAiOiIxNzAyMDkxMCIsImNzcCI6eyJsYW5nIjoiZXQifSwic2lnIjoiODFlNTQ1NzU0ZDQxNzRjNzc2ZmNiYmVmNjUyM2U3MjYifQ')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["majandus_uudised","majandus_77178098","majandus_article","article_77178098","channel_majandus","source_30241759"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=21;DLOCALE="et_EE";</script><!--[if IE]>
<style type="text/css">
button {
	width: 1;
	overflow: visible;
}
.buttons button[type] span{
	margin: 0px 4px 0px 0px;
	line-height: 21px;
}
</style>
<![endif]-->
<script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=diginav.css&amp;1447761793">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/c/_/city24.css?30be" />
<![endif]-->
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Majandus.250x90 */
ado.master({id: 'Svg35desJz3.xjwfRYawrQ9Vfa1pfAc74KPVSb61MhX._7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.tekstilink est */
ado.master({id: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">/* (c)AdOcean 2003-2014, MASTER: delfi_ee.Delfi.P_sipinnad.250x250 est */
ado.master({id: 'D9SWywkwktxDBfCe38fCIJcms8hgfzJ7imnGyer8ecz.k7', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom */
ado.master({id: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7', server: 'ado.delfi.ee' });
</script>
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=tvg20.css&amp;1458808804">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1486478937">
</head>

<body>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieezeegeihihr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezeegeihihr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		<div class="diginav-ribbon" style="display: none;">
	<div class="diginav-ribbon-content diginav-warning">Eesti Päevalehe täismahus lugemiseks peavad Sinu brauseris olema lubatud küpsised. <a href="#">Kuidas küpsised lubada?</a><a href="#" class="close-warning close-warning-cookie">x</a></div>
	<div class="diginav-ribbon-content diginav-warning" id="diginav-warning">Sul puudub Eesti Päevalehe digitaalne lugemisõigus. <a href="https://digilehed.ee/paevaleht/?utm_source=arileht&utm_medium=error&utm_campaign=arileht_error_header" class="diginav-warning-olink" target="_blank">Telli EPL digipakett</a> <a href="#" class="close-warning">x</a></div>
	<div class="diginav-ribbon-content">
		<div class="diginav-ribbon-left">
			<a href="http://ajaleht.epl.ee/?utm_source=arileht&utm_medium=button&utm_campaign=arileht_telli_digilehed_login#" target="_blank" class="diginav-enter diginav-ribbon-button"><i class="diginav-ribbon-smiley_icon"></i>Sisene digilehte</a>
		</div>
		<div class="diginav-ribbon-left">
			<div class="diginav-ribbon-info">
				<div class="diginav-ribbon-btn-wrp">
					<i class="diginav-ribbon-smiley_icon"></i>
					<a href="#diginav-lb-login" class="diginav-ribbon-button button-login">Logi sisse</a>
 				</div>
				<a href="https://www.digilehed.ee/tervikpakett/?utm_source=arileht&utm_medium=button&utm_campaign=header_button_arileht" class="#diginav-order-digi" target="_blank">Telli digileht</a>
				<span>|</span>
				<a href="http://www.tellimine.ee/ajalehed/eesti-paevaleht" class="#diginav-order-paper" target="_blank">Telli paberleht</a>
			</div>
			<div class="diginav-ribbon-profile">
				<i class="diginav-ribbon-user_icon"></i><script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
			</div>
		</div>
		<a href="http://arileht.delfi.ee/" class="diginav-ribbon-logo diginav-ribbon-right"></a>	</div>
</div>
<div style="display:none;">
	<div id="diginav-lb-login">
		<b class="diginav-subtitle">Logi sisse</b><p>Logi sisse kasutades oma<br>Facebooki, Twitteri või Google'i kontot või e-posti aadressi.</p>
		<div id="diginav-lb-login-bttns" style="width: 300px; overflow: hidden;">
			<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_big&l=et"></script>
		</div>
	</div>
</div>
<script type="text/javascript">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</script>

<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieermnkerifbj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieermnkerifbj',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><center>
<div id="delfi_header" class="dh_cf_arileht">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="/"><img id="dh_ull_sitelogo" src="http://h.delfi.ee/g/l/223_arileht.png" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		</div>
		<div id="dh_u_center">
					<div id="dh_uc_useful">
			<ul id="dh_uct_list">
				<li><a href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a></li><li><a href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a></li>			</ul>
			</div>
			<div id="dh_uc_dummy">
			</div>
			<div id="dh_uc_date" title="Nimepäevad: Mehis ja Mehto
">
				N, 9.&nbsp;veebruar			</div>
			<div id="dh_uc_weather">
				
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":-5,"icon":"03d"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":-8,"icon":"01d"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":-9,"icon":"04"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":-7,"icon":"04"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":-7,"icon":"01d"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<div class="weather">
			<span class="temp">-5&deg;</span>
			<span class="icon dweather2-img-80 gray dw03d"></span>
		</div>
	</div>
			</div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" title="Reklaam">Reklaam</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" title="Kontakt">Kontakt</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top" title="Saada vihje">Saada vihje</a></li><li><a href="http://www.delfi.ee/z/mobile/" target="_top" title="mDelfi">mDelfi</a></li><li><a href="http://ekspresskonto.ee/login.php" target="_blank" title="EkspressKonto">EkspressKonto</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 1;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://www.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="1">
<input type="hidden" name="lang" value="et" >
<input type="hidden" name="p" value="n" >

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="OTSI">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1" class="selectedtab"><a href="http://otsing.delfi.ee/i.php" onclick="switch_search_tab(1); return false;" target="_top">Internet</a></div>
	<div id="searchtab_2"><a href="http://www.1181.ee/" onclick="switch_search_tab(2); return false;" target="_top">Firmad</a></div>
	<div id="searchtab_3"><a href="http://otsing.delfi.ee/d.php" onclick="switch_search_tab(3); return false;" target="_top">Delfi</a></div>
	<div id="searchtab_4"><a href="http://www.1182.ee/" onclick="switch_search_tab(4); return false;" target="_top">Telefonid</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=et" onclick="switch_search_tab(5); return false;" target="_top">Kaart</a></div>
	<div id="dh_urse_webaz"><a href="http://otsing.delfi.ee/wz/" target="_top">VEEBIKATALOOG</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieexcdefmmrtr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexcdefmmrtr', {myMaster: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1486630203';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"arileht"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'delfi/economy', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/economy" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a></li><li><a href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">RusDelfi</a></li><li class="selected"><a href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a></li><li><a href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a></li><li><a href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a></li><li><a href="http://kasulik.delfi.ee/" target="_top" title="Tarbijateemalised uudised, testid, soovitused, kalkulaatorid">Kasulik</a></li><li><a href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top" title="Noorte kasutajate tehtud uudised">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a></li><li><a href="http://lemmikloom.delfi.ee/" target="_top" title="Kiisupildid ja mitte ainult :D">Lemmikloom</a></li>			</ul>
			</div>
		</div>
		<div id="dh_b_navi">
			<ul id="dh_bn_list"><li><a href="/archive/viimased/" target="_top">Kõik uudised</a></li> <li class="active"><a href="/news/uudised/" target="_top">Majandus</a></li> <li><a href="http://kasulik.delfi.ee/" target="_top">Kasulik.ee</a></li> <li><a href="/news/ajujaht/" target="_top">Ajujaht</a></li> <li><a href="/news/turundus/" target="_top">Turundus</a></li> <li><a href="/news/triniti" target="_top">TRINITI õigusblogi</a></li> <li><a href="/news/looveesti/" target="_top">Loov Eesti</a></li> <li><a href="/news/lhv/" target="_top">LHV</a></li> <li><a href="http://majandus.delfi.ee/valuuta/" target="_top">Valuuta</a></li> <li><a href="/archive/" target="_top">Arhiiv</a></li> </ul>
		</div><style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>
<tag id="tag" sid="76"></tag>

	</div>

	<div id="wrapper">
		<div id="content2">
			<div id="content">

			<div id="contop">
				<!-- start slave -->
<div id="adoceandelfieeyaoohxrmai" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyaoohxrmai',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:7" />
<meta itemprop="datePublished" content="2017-02-09T10:10:02+0200" />
<meta itemprop="dateModified" content="2017-02-09T10:10:02+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77178098&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>
	<div id="adoceandelfieexhgohlmjed"></div><script type="text/javascript">ado.slave('adoceandelfieexhgohlmjed', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script>
<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Üle 300 000 inimese saavad maksuametilt olulise teate</h1>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a></div>




<div class="articleInfo">
			
	<div class="articleDate">09. veebruar 2017 10:10</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Farileht.delfi.ee%2Fa%2F77178098%26t%3D%C3%9Cle+300+000+inimese+saavad+maksuametilt+olulise+teate" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">1</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%9Cle+300+000+inimese+saavad+maksuametilt+olulise+teate%20-%20http%3A%2F%2Farileht.delfi.ee%2Fa%2F77178098" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77178098" class="articleIcon -print" alt="Prindi" title="Prindi"></a>
														

																																<a href="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
								

														</div>

				
		
	<div class="articleAuthor -source">
		<div class="articleAuthor-info">
			<div class="articleSource">ärileht.ee</div>
		</div>
	</div>

	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/900x600/E1D1BPs3Ohs/maamaks-77178128.jpg" title=" MAAMAKS" data-title="&lt;span&gt; MAAMAKS&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;FOTO: Marko Mumm&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/728x404/MA2YIzXYm_s/maamaks-77178124.jpg" alt=" MAAMAKS" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-caption left"> MAAMAKS</span><span class="articleImage-source right">FOTO: Marko Mumm</span></div></div>
			<p class="articleLead" itemprop="description">Maksu- ja tolliamet (MTA) saadab sel ja järgmisel nädalal 302 984 inimesele 371 008 maamaksuteate. Suurem osa teadetest jõuab inimesteni e-kirja vahendusel, umbes 5000 inimesele saadetakse info maksuteate kohta SMS lühisõnumiga ja 70 000 inimesele saadetakse teade posti teel rahvastikuregistrijärgsesse elukohta.</p>


<div class="articleBody" itemprop="articleBody">



		
						
					
	
			<p>Lühisõnumi saavad need isikud, kes eelmisel aastal esitasid füüsilise isiku tuludeklaratsiooni elektrooniliselt ning kes on märkinud kontaktidesse oma mobiiltelefoni numbri, aga mitte e-posti aadressi.</p><p>SMS teavituse sisus on info maamaksuteate koostamisest e-maksuametis/e-tollis, teate täpsema sisuga tutvumiseks tuleb e-maksuametisse/e-tolli siseneda ja seal teate avama.</p><!-- start slave -->
<div id="adoceandelfieevjptlnskfp" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevjptlnskfp',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><p>„Saadame aasta-aastalt üha rohkem teavitusi elektroonilisi kanaleid kasutades ja ehkki paberil teadete arv on möödunuga võrreldes 6 protsenti väiksem, on 70 000 kirja ikkagi üsna märkimisväärne suurus. Tulude deklareerimisega seoses on hea aeg ka oma kontaktandmed e-maksuametis/e-tollis üle vaadata, et järgmisel aastal juba paberivaba teavitus saada,“ selgitas maksu- ja tolliameti maksude osakonna juhataja <a href="http://www.delfi.ee/teemalehed/evelyn-liivamagi" title="Evelyn Liivamägi" class="ttl_link textTag_70705557" target="_blank">Evelyn Liivamägi</a>.</p><p>Kuni 64-eurone maamaks mistahes kohaliku omavalitsuse üksuses asuvalt maalt tuleb tasuda ühekorraga 31. märtsiks. Maamaksust, mis ületab 64 eurot, peab tasuma 31. märtsiks vähemalt pool, kuid mitte vähem kui 64 eurot. Ülejäänud osa maamaksust saab tasuda hiljemalt 3. oktoobriks.</p><p>Kelleni ei ole maamaksu teade 25. veebruariks ühel või teisel viisil jõudnud, neil palub Liivamägi MTA-ga ühendust võtta: „Nii jõuame uue teate väljastada veel enne maksu tasumise tähtaega“.</p>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77178098" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieexcdogkjiqv" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexcdogkjiqv',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://ärileht.ee">
						<img src="http://g4.nh.ee/images/pix/file66272090_artiklivaade-parem-veerg.jpg" alt="ärileht.ee" border="0" width="100" height="22">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Farileht.delfi.ee%2Fa%2F77178098&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Üle 300 000 inimese saavad maksuametilt olulise teate" data-url="http://arileht.delfi.ee/a/77178098" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://arileht.delfi.ee/a/77178098" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
					
																								


<ul class="articleTags">
	<li class="articleBlock-header -tags">MÄRKSÕNAD</li>
	<li><a class="articleTags-url" href="http://www.delfi.ee/teemalehed/evelyn-liivamagi">Evelyn Liivamägi</a></li>
</ul>
									
		

	
								
				<div class="articleRelated">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://arileht.delfi.ee/news/uudised/saaremaal-maksavad-maaomanikud-maamaksu-ka-mere-eest?id=76780000" class="articleRelated-title">Saaremaal maksavad maaomanikud maamaksu ka mere eest</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/saaremaal-maksavad-maaomanikud-maamaksu-ka-mere-eest?id=76780000&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(12)</a><a href="http://arileht.delfi.ee/news/uudised/saaremaal-maksavad-maaomanikud-maamaksu-ka-mere-eest?id=76780000" class="articleRelated-image"><img src="http://g4.nh.ee/images/pix/75x75/JV4t-bhqc8k/kalur-kadunud-saaremaa-vork-76780004.jpg" alt="Kolmapäeval kadunuks jäänud kaluri otsingud vätta poolsaarel, Saaremaal" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://arileht.delfi.ee/news/uudised/kinnisvaraekspert-kodualuse-maa-maksustamine-on-oiglane-ja-selle-peaks-taastama?id=75878213" class="articleRelated-title">Kinnisvaraekspert: kodualuse maa maksustamine on õiglane ja selle peaks taastama</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/kinnisvaraekspert-kodualuse-maa-maksustamine-on-oiglane-ja-selle-peaks-taastama?id=75878213&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(149)</a><a href="http://arileht.delfi.ee/news/uudised/kinnisvaraekspert-kodualuse-maa-maksustamine-on-oiglane-ja-selle-peaks-taastama?id=75878213" class="articleRelated-image"><img src="http://g4.nh.ee/images/pix/75x75/0iCIAxZkwpw/altkaemaks-euro-raha-umbrikupalk-68307697.jpg" alt="Foto on illustratiivne" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://arileht.delfi.ee/news/uudised/maksuamet-pitsitab-it-miljonari-monekumne-sendise-maksuvola-parast?id=73845565" class="articleRelated-title">Maksuamet pitsitab IT-miljonäri mõnekümne sendise maksuvõla pärast</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/maksuamet-pitsitab-it-miljonari-monekumne-sendise-maksuvola-parast?id=73845565&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(78)</a><a href="http://arileht.delfi.ee/news/uudised/maksuamet-pitsitab-it-miljonari-monekumne-sendise-maksuvola-parast?id=73845565" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/VEpb4-Gy8js/raivo-hein-73845601.jpg" alt="Maksuamet pitsitab IT-miljonäri mõnekümne sendise maksuvõla pärast" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://arileht.delfi.ee/news/uudised/absurdne-olukord-eksitus-isikukoodis-toi-maamaksu-noude-voora-maa-eest?id=71169697" class="articleRelated-title">Absurdne olukord: eksitus isikukoodis tõi maamaksu nõude võõra maa eest</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/absurdne-olukord-eksitus-isikukoodis-toi-maamaksu-noude-voora-maa-eest?id=71169697&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(17)</a><a href="http://arileht.delfi.ee/news/uudised/absurdne-olukord-eksitus-isikukoodis-toi-maamaksu-noude-voora-maa-eest?id=71169697" class="articleRelated-image"><img src="http://g4.nh.ee/images/pix/75x75/hIm-sVfX6yE/euro-mundid-raha-umbriku-palk-71169719.jpg" alt="Väike eksitus tõi kaasa suurema maamaksu arve." width="75" height="75"></a></div>
			 		</div>
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
		<div id="article_keyword_ads"><ul><div id="adoceandelfieeqpcmjtslru"></div><script type="text/javascript">ado.slave('adoceandelfieeqpcmjtslru', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieenaksmqmqmp"></div><script type="text/javascript">ado.slave('adoceandelfieenaksmqmqmp', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script><div id="adoceandelfieekbriqngfro"></div><script type="text/javascript">ado.slave('adoceandelfieekbriqngfro', {myMaster: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7' });</script></ul></div>		<!-- Cxense content widget: Article Center Collaborative -->
<!-- The invisible template -->
<div id="cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<div id="cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87" class="centerColumn" style="min-height: 220px;"></div>

<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: 'f0ac525029d7486ee0e4a89e03879ed72c687c87',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_f0ac525029d7486ee0e4a89e03879ed72c687c87', 'cxense_target_f0ac525029d7486ee0e4a89e03879ed72c687c87', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget -->
</div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div class="bl_sep"></div>

<div id="city24_precom" class="city24_dual">
<img src="http://ap.delfi.ee/i?region=9&name=23734" width="1" height="1" alt="">
	<div class="city24_object" style="margin-right: 2px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23734&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajade-muuk%2FRae-vald-Rae-kula%2F7240705%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D7240705%26utm_medium%3Dmajandus_ee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				<img class="city24_objectImg" src="http://g4.nh.ee/wd/x/8596/r/ec25e46b09f45480cfa4e13c122be0dd.trim.728x400.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23734&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajade-muuk%2FRae-vald-Rae-kula%2F7240705%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D7240705%26utm_medium%3Dmajandus_ee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				Rae vald, Maja -
				<b>355 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div class="city24_object" style="margin-right: 0px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23734&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajaosade-muuk%2FTallinn-Nomme%2F1667319%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D1667319_paid%26utm_medium%3Dmajandus_ee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				<img class="city24_objectImg" src="http://g2.nh.ee/wd/x/8596/r/21a962e3ccf36d0c75f57f3828749e0a.trim.728x400.jpeg" width="363" height="265" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23734&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajaosade-muuk%2FTallinn-Nomme%2F1667319%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D1667319_paid%26utm_medium%3Dmajandus_ee_728x300%26utm_source%3DDelfi%26lang%3Det" target="_blank">
				Tallinn, Majaosa -
				<b>349 000 EUR</b> 				<div class="city24_plus"></div>
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23734&amp;url=http://www.city24.ee/" target="_blank">
			<img src="http://g2.nh.ee/ct/c24/city24_logo_125x27a.png" width="125" height="27" alt="City24" title="City24" />
		</a>
	</div>
</div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(6)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77178098" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77178098" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="21" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><!-- start slave -->
<div id="adoceandelfieeskohhurjrc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeskohhurjrc',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><div class="category-header" style="border-color: #397776;margin-top: 0;width:728px;"><a class="category-header-link" href="/">Ärilehe top</a></div>




	
	



		
<div class="content-new fp_2_3_lenta">
	<div class="content-image-first content-sticky-wrap">
		<div class="content-half-block content-first-block"><a href="http://arileht.delfi.ee/news/uudised/president-kaljulaid-tunnustas-teenetemargiga-palmse-ja-antsla-ettevotjaid?id=77177512" class="article-title">President Kaljulaid tunnustas teenetemärgiga Palmse ja Antsla ettevõtjaid</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/president-kaljulaid-tunnustas-teenetemargiga-palmse-ja-antsla-ettevotjaid?id=77177512&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a class="article-image" href="http://arileht.delfi.ee/news/uudised/president-kaljulaid-tunnustas-teenetemargiga-palmse-ja-antsla-ettevotjaid?id=77177512"><img border="0" alt="Anti Puusepp" class="dlazyload" src="http://g1.nh.ee/images/pix/355x215/J7PZYV8SvVU/anti-puusepp-palmse-mehaanikakoda-77178366.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098" class="article-title">Üle 300 000 inimese saavad maksuametilt olulise teate</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a><a class="article-image" href="http://arileht.delfi.ee/news/uudised/ule-300-000-inimese-saavad-maksuametilt-olulise-teate?id=77178098"><img border="0" alt=" MAAMAKS" class="dlazyload" src="http://g1.nh.ee/images/pix/355x215/QTeYbz451g4/maamaks-77178122.jpg" width="355" height="215" /></a></div>
		<div class="content-third-block content-first-block"><a href="http://arileht.delfi.ee/news/uudised/rootsis-katsetati-kuuetunnist-toopaeva-koik-on-roomsad-aga-see-on-liiga-kallis?id=77177256" class="article-title">Rootsis katsetati kuuetunnist tööpäeva: kõik on rõõmsad, aga see on liiga kallis</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/rootsis-katsetati-kuuetunnist-toopaeva-koik-on-roomsad-aga-see-on-liiga-kallis?id=77177256&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(22)</a><a class="article-image" href="http://arileht.delfi.ee/news/uudised/rootsis-katsetati-kuuetunnist-toopaeva-koik-on-roomsad-aga-see-on-liiga-kallis?id=77177256"><img border="0" alt="Välitööd" class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/C4AgohxiMmo/valitood-77177418.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://arileht.delfi.ee/news/uudised/trump-rundas-tutre-ivanka-tooted-muugilt-votnud-kaubandusketti?id=77177450" class="article-title">Trump ründas tütre Ivanka tooted müügilt võtnud kaubandusketti</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/trump-rundas-tutre-ivanka-tooted-muugilt-votnud-kaubandusketti?id=77177450&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(13)</a><a class="article-image" href="http://arileht.delfi.ee/news/uudised/trump-rundas-tutre-ivanka-tooted-muugilt-votnud-kaubandusketti?id=77177450"><img border="0" alt="Trump ründas tütre Ivanka tooted müügilt võtnud kaubandusketti" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/pMKpjwJYg_w/ivanka-trump-77177484.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://arileht.delfi.ee/news/uudised/liikluskindlustuse-keskmine-kahju-tousis-rekordilise-summani?id=77177064" class="article-title">Liikluskindlustuse keskmine kahju tõusis rekordilise summani</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/liikluskindlustuse-keskmine-kahju-tousis-rekordilise-summani?id=77177064&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(17)</a><a class="article-image" href="http://arileht.delfi.ee/news/uudised/liikluskindlustuse-keskmine-kahju-tousis-rekordilise-summani?id=77177064"><img border="0" alt="Avarii" class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/EE1rU4a_Oug/avarii-77177106.jpg" width="230" height="139" /></a></div>
		</div>
	</div><div class="bl_sep"></div><div class="dwidget" id="dwidget_11221" style="width:728px;height:1507px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11221,1)</script><div class="dwidget" id="dwidget_11223" style="width:728px;height:1507px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11223,1)</script><div class="dwidget" id="dwidget_11225" style="width:728px;height:820px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11225,1)</script><div class="dwidget" id="dwidget_11227" style="width:728px;height:820px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11227,1)</script><div class="dwidget" id="dwidget_11229" style="width:740px;height:820px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11229,1)</script><div class="dwidget" id="dwidget_11231" style="width:740px;height:820px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11231,1)</script><div class="dwidget" id="dwidget_11233" style="width:740px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11233,1)</script>
			</div>

			<div id="top">
				<div id="left">
					
				</div>
				<div id="center">
					
				</div>
			</div>

				
			</div>

			<div id="right">
				<!-- start slave -->
<div id="adoceandelfieelaihmxsrlr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelaihmxsrlr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeyapnpumguq" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeyapnpumguq',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieerpngqjfgcr" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieerpngqjfgcr',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieevbgedsglll" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieevbgedsglll',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelgpepxeleh" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelgpepxeleh',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieetdrfhpkrif" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieetdrfhpkrif',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><div class="dbh" style="margin-top: 0px;">Vaata ja kliki</div><div class="block"><table cellpadding=0 cellspacing=0 border=0 bgcolor="#ffffff">

<tr><td bgcolor="white"><script type="text/javascript" src="http://ap.delfi.ee/b?region=693&name=22619&j=1&wm=transparent"></script>
<noscript><a href="http://ap.delfi.ee/b?region=693&mode=CLICK&name=22619" target=_blank><img 
src="http://ap.delfi.ee/i?region=693&name=22619" border=0 width=250 height=90 alt=""></a></noscript></td></tr>
<tr><td><img src="http://g1.nh.ee/s.gif" width=1 height=6></td></tr>







</table>
</div><div class="dado-sl" id="adoceandelfieexkillsdonr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Majandus.250x90.placement_1 */
ado.slave('adoceandelfieexkillsdonr', {myMaster: 'Svg35desJz3.xjwfRYawrQ9Vfa1pfAc74KPVSb61MhX._7' });
</script><div class="bl_sep"></div>

<!-- start slave -->
<div id="adoceandelfieeypkilqgnse"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 1 */
ado.slave('adoceandelfieeypkilqgnse', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieevacponqrnz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 2 */
ado.slave('adoceandelfieevacponqrnz', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieesbjfclkgdy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 3 */
ado.slave('adoceandelfieesbjfclkgdy', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieepcqlfielnt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 4 */
ado.slave('adoceandelfieepcqlfielnt', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezdoimshuwj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 5 */
ado.slave('adoceandelfieezdoimshuwj', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieetfmfdnlnwd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 6 */
ado.slave('adoceandelfieetfmfdnlnwd', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieeqgdmgkfsry"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 7 */
ado.slave('adoceandelfieeqgdmgkfsry', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieenhksjxogpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, delfi_ee.Delfi.P_sipinnad.tekstilink est.Placement 8 */
ado.slave('adoceandelfieenhksjxogpx', {myMaster: 'A9f2qxo4MtFWQPtYCgACrSQY39.i3S8NnOGBLu9tz1v.r7' });
</script>
<!--  end slave  -->

<div class="dwidget" id="dwidget_4382" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4382,0)</script><div class="dwidget" id="dwidget_5107" style="width:250px;height:220px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5107,1)</script><div class="dwidget" id="dwidget_9385" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9385,1)</script><div class="dwidget" id="dwidget_4094" style="width:250px;height:90px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4094,1)</script><div class="dwidget" id="dwidget_5876" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5876,1)</script><div class="dwidget" id="dwidget_4947" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4947,1)</script><div class="dwidget" id="dwidget_813" style="width:250px;height:160px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(813,1)</script><div class="dwidget" id="dwidget_1989" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(1989,1)</script><div class="dwidget" id="dwidget_6918" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6918,1)</script><div class="dwidget" id="dwidget_7337" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7337,1)</script><div class="dwidget" id="dwidget_8028" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8028,1)</script><div class="dwidget" id="dwidget_9025" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9025,1)</script><div class="dwidget" id="dwidget_9603" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9603,1)</script><div class="dwidget" id="dwidget_9983" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(9983,1)</script><div class="dwidget" id="dwidget_10467" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(10467,1)</script><div class="dwidget" id="dwidget_11853" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11853,1)</script><div class="dwidget" id="dwidget_11403" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11403,1)</script><div class="dwidget" id="dwidget_11541" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11541,1)</script><div class="dwidget" id="dwidget_12233" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12233,1)</script><div class="dwidget" id="dwidget_12337" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12337,1)</script>
<div class="bl_sep"></div>
<div id="rb_filmilaenutus">
	<div class="rb_fl_logo"><a href="http://filmilaenutus.delfi.ee/">&nbsp;</a></div>
	<div class="rb_fl_content">
		<div class="rb_fl_poster">
			<a href="http://filmilaenutus.delfi.ee/#film/living-images"><img src="http://g2.nh.ee/wd/x/5843/r/c08117a67885b5097935dd35c04ea681.trim.185x272.jpeg" width="185" height="272" border="0"></a>
		</div>
		<div class="rb_fl_title"><a href="http://filmilaenutus.delfi.ee/#film/living-images">Living Images</a></div>
		<div class="rb_fl_submit"><a href="http://filmilaenutus.delfi.ee/#film/living-images">LAENUTA</a></div>
		<div class="rb_fl_all"><a href="http://filmilaenutus.delfi.ee/">Vaata kõiki filme</a></div>
	</div>
</div>
<div class="dwidget" id="dwidget_4360" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4360,1)</script><div class="dwidget" id="dwidget_6450" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(6450,1)</script><div class="dwidget" id="dwidget_5766" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(5766,1)</script><div class="dwidget" id="dwidget_4911" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4911,1)</script><div class="dwidget" id="dwidget_4961" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(4961,1)</script><div class="dwidget" id="dwidget_8253" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8253,1)</script><div class="dwidget" id="dwidget_547" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(547,1)</script><div style="text-align: center;">

<!-- start slave -->
<div id="adoceandelfieepbojiontib"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.250x250 #1 */
ado.slave('adoceandelfieepbojiontib', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->



<!--
<div class="bl_sep"></div>
<div class="dbh">DELFI E-POED</div>
-->

<center>
<!-- start slave -->
<div id="adoceandelfieemcfqllhina"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #2 */
ado.slave('adoceandelfieemcfqllhina', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->

<!-- start slave -->
<div id="adoceandelfieezcmgpirmmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi blockadmin.Global Banners.Est Right Bottom.230x200 #3 */
ado.slave('adoceandelfieezcmgpirmmv', {myMaster: 'wIhLKkyKmM7OC8OLVsh8RDBLrlPf.Rto_T8IlEszWJL.C7' });
</script>
<!--  end slave  -->
</center>
</div><div class="dwidget" id="dwidget_12637" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12637,1)</script><!-- start slave -->
<div id="adoceandelfieemgnqfkrjds" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieemgnqfkrjds',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave -->
			</div>

		</div>

		<div id="pre_footer">
			<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g4.nh.ee/c/_/b64_city24.css?30be" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g4.nh.ee/c/_/city24.css?30be" />
<![endif]-->

<div id="city24_mfooter">
<img src="http://ap.delfi.ee/i?region=9&name=23315" width="1" height="1" alt="">
	<div class="city24_object" style="width: 496px; margin-right: 3px;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23315&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Kesklinn%2F2781170%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D2781170%26utm_medium%3Dmajandus_ee_995x400%26utm_source%3DDelfi%26utm_term%3Dtest" target="_blank">
				<img class="city24_objectImg" src="http://g2.nh.ee/wd/x/7121/r/0ddd09d633f5870ef3523de4acaa0507.trim.496x400.jpeg" width="496" height="400" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23315&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fkorterite-muuk%2FTallinn-Kesklinn%2F2781170%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D2781170%26utm_medium%3Dmajandus_ee_995x400%26utm_source%3DDelfi%26utm_term%3Dtest" target="_blank">
				Korter<br>
				Tallinn				<b>
				237 000 <span>&euro;</span>
				</b>
			</a>
		</div>
	</div>
	<div class="city24_object" style="width: 496px; margin-right: 0;;">
		<div class="city24_pic">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23315&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajade-muuk%2FViimsi-vald-Pringi-kula%2F7898532%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D7898532%26utm_medium%3Dmajandus_ee_995x400%26utm_source%3DDelfi%26utm_term%3Dtest" target="_blank">
				<img class="city24_objectImg" src="http://g2.nh.ee/wd/x/7121/r/177949227e147894ee76d8ae7dc76428.trim.496x400.jpeg" width="496" height="400" border="0">
			</a>
		</div>
		<div class="city24_price_container"></div>
		<div class="city24_price">
			<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23315&amp;url=http%3A%2F%2Fwww.city24.ee%2Fet%2Fkinnisvara%2Fmajade-muuk%2FViimsi-vald-Pringi-kula%2F7898532%3F%26utm_campaign%3Dpikaajaline%26utm_content%3D7898532%26utm_medium%3Dmajandus_ee_995x400%26utm_source%3DDelfi%26utm_term%3Dtest" target="_blank">
				Maja<br>
				Viimsi vald				<b>
				365 000 <span>&euro;</span>
				</b>
			</a>
		</div>
	</div>
	<div id="city24_logo">
		<a href="http://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23315&amp;url=http://www.city24.ee/" target="_blank">
			<img src="http://g2.nh.ee/ct/c24/city24_logo_115x25.png" width="115" height="25" alt="City24" title="City24" />
		</a>
	</div>
</div>
<!-- BEGIN KAVA -->


<script type="text/javascript">

	$(function(){

		var link = 'http://kava.delfi.ee';
		var blocksAmount = 4;
		var popupArrowOffset = 43;
		var eventLineHeight = 22;

		delfitvonair.languageId = 112;
		delfitvonair.serviceUrl = "http://kava.delfi.ee/tvguide/fe/service.php";
		delfitvonair.channelIds = [5, 1, 2, 6, 7, 3, 28, 27, 43, 29, 22, 8];

		delfitvonair.placeholder = 'tvonair-ul';
		// Number of past events
		delfitvonair.pastEventsAmount = 1;
		// Number of upcoming events
		delfitvonair.nextEventsAmount = 5;
		// show channel title in block heading
		delfitvonair.showChannelTitle = true;
		// place event description into event title element data container
		delfitvonair.loadEventDescription = true;
		// Format the output html, add additional styles and features
		delfitvonair.formatCallback = function(){
			// Wrap every event title into link to tvguide web page
			$('#tvonair-ul').find('.onair-title').wrapInner('<a href="' + link + '"></a>');
			$('.onair-channel-block').each(function(){
				var block = $(this)
				block.find('.onair-past-event').append('<div class="onair-shadow-white"></div>');
				block.find('.onair-onair-event').append('<div class="onair-shadow-blue"></div>');
				block.find('.onair-coming-event:odd').addClass('odd').append('<div class="onair-shadow-grey"></div>');
				block.find('.onair-coming-event:even').append('<div class="onair-shadow-white"></div>');
			});

			// Popup with event title and description
			$('.onair-event').mouseenter(function(){
				var eventIndex = $(this).index() - 1;
				var topOffset = popupArrowOffset + eventIndex * eventLineHeight;
				var channelIndex = $(this).parent().parent().index();
				var blockIndex = (channelIndex + 1) % blocksAmount;
				var popup = $('#tvonair-popup-container').removeClass();
				popup.find('.onair-popup-title').text($(this).find('.onair-title').text());
				popup.find('.onair-popup-description').text($(this).find('.onair-title').data('description'));
				popup.find('.onair-popup-arrow').css('top', topOffset+'px');
				popup.addClass('onair-block-' + blockIndex + '-popup').show();
			}).mouseleave(function (){
				$('#tvonair-popup-container').hide();
			});

			// Call the carousell now
			new window.delfi.horGroupCarousel('div.car-tv', blocksAmount);
		};
		delfitvonair.requestEvents();
	});

</script>
<!-- END KAVA -->

<div class="car-horiz-group car-wide car-tv">
	<h2 class="chg"><img src="http://g1.nh.ee/tvg/i/tvkava_footer_logo.gif"></h2>
	<div class="chg car-horiz-nav">
		<a href="#" class="chg prev"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a class="chg dot" href="#"></a>
		<a href="#" class="chg next"></a>
	</div>
	<div class="chg tvonair-viewport car-horiz-viewport">
		<div id="tvonair-popup-container">
			<div class="onair-popup-arrow"></div>
			<div class="onair-popup-block">
				<div class="onair-popup-title"></div>
				<div class="onair-popup-description"></div>
			</div>
		</div>
		<ul class="chg" id="tvonair-ul"></ul>
	</div>
</div>

		</div>
	</div>
</div>

<div id="footer">
	<!--footer section.-->
<div id="delfi_footer">
	<div id="df_ribbon">
		<div id="df_r_content">
			<div id="df_r_observe">
				<span>JÄLGI DELFIT</span>
				<ul>
									<li class="df_ro_facebook"><a href="http://www.facebook.com/delfi.ee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_twitter"><a href="https://twitter.com/#!/delfiee" target="_blank">&nbsp;</a></li>
													<li class="df_ro_rss"><a href="http://www.delfi.ee/misc/rss_new.php" target="_blank">&nbsp;</a></li>
								</ul>
			</div>

					<div id="df_r_ekspresskonto">
				<span>EKSPRESSKONTO</span>
				<ul>
					<li class="df_rek_ek"><a href="http://ekspresskonto.ee/login.php" target="_blank">&nbsp;</a></li>
				</ul>
			</div>
		
					<div id="df_r_newsletter">
				<span>UUDISKIRI</span>
				<form method="post" action="https://delfiuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form">
<div id="df_rn_box">
	<input type="text" name="email" class="df_rn_box_input newsletter-form__input" value="Sisesta e-maili aadress" />
	<input type="hidden" name="key" value="ItwIP6NFRRpme1BahUg08hRBLIjAtj-TodXBwXZIp5w," />
	<input type="hidden" name="success_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/213/" />
	<input type="hidden" name="failure_url" value="https://delfiuudised.sendsmaily.net/template/preview/id/215/" />
	<input type="hidden" name="autoresponder" value="23" />
</div>
<div id="df_rn_button">
	<input type="submit" value="LIITUN" class="newsletter-form__button button--blue" />
</div>
</form>
<script type="text/javascript">
(function($){
	var emptyfield = 'Sisesta e-maili aadress', email_re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
	$(".df_rn_box_input").on('focus',function(){
		if ($(this).val() == emptyfield) {
			$(this).val('');
		}
	});
	$(".df_rn_box_input").on('blur',function(){
		if ($(this).val() == emptyfield || $.trim($(this).val()) == '') {
			$(this).val(emptyfield);
		}
	});

	$("#frmSS22").submit(function(){
		if (!email_re.test($(".df_rn_box_input").val())) {
			alert("Please enter your email address.");
			$(".df_rn_box_input").focus();
			return false;
		}
		window.open('', 'letter', 'width=723,height=469,status=no,resizable=no,scrollbars=no');
	});
})(jQuery);
</script>
			</div>
				</div>
	</div>
	<div id="df_content">
		<div><h3>uudised</h3><ul><li><a href="http://www.delfi.ee/" target="_top">Delfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li><li><a href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li><a href="http://sport.delfi.ee/" target="_top">Sport</a></li><li><a href="http://publik.delfi.ee/" target="_top">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top">Naistekas</a></li></ul><ul><li><a href="http://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top">Delfi TV</a></li><li><a href="http://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div><div><h3>teemaportaalid</h3><ul><li><a href="http://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li><a href="http://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li><a href="http://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li><a href="http://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li><a href="http://catwalk.delfi.ee/" target="_top">Catwalk</a></li><li><a href="http://elutark.delfi.ee/" target="_top">Elutark</a></li></ul><ul><li><a href="http://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li><li><a href="http://perejalaps.delfi.ee/" target="_top">Pere ja Laps</a></li><li><a href="http://www.igav.ee" target="_top">Igav</a></li><li><a href="http://maitsed.delfi.ee/" target="_top">Maitsed</a></li><li><a href="http://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li><a href="http://homme.delfi.ee/" target="_top">Homme</a></li></ul></div><div><h3>meelelahutus</h3><ul><li><a href="http://taheke.delfi.ee/" target="_top">Täheke</a></li><li><a href="http://games.delfi.ee/" target="_top">Mängud</a></li><li><a href="http://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li><a href="http://publik.delfi.ee/radio/" target="_top">Raadiod</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li></ul><ul><li><a href="http://publik.delfi.ee/kaart/" target="_top">E-kaardid</a></li><li><a href="http://kava.delfi.ee/" target="_top">TV-kava</a></li><li><a href="http://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li><li><a href="http://date.delfi.ee/" target="_blank">Delfi Date</a></li><li><a href="http://pilt.delfi.ee/" target="_top">Delfi Pilt</a></li></ul></div><div><h3>kasulikud lingid</h3><ul><li><a href="http://shop.delfi.ee/" target="_top">E-poed</a></li><li><a href="http://vaata.delfi.ee/" target="_top">Vaata.ee</a></li><li><a href="http://lhv.delfi.ee/" target="_blank">Raha</a></li><li><a href="http://ej.delfi.ee/" target="_blank">Töö</a></li><li><a href="http://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li><a href="http://www.zave.ee/" target="_blank">Zave.ee</a></li></ul></div><div><h3>Delfi info</h3><ul><li><a href="http://www.ekspressmeedia.ee/reklaam/veeb/" target="_top">Reklaam Delfis</a></li><li><a href="http://www.ekspressmeedia.ee/kontakt/" target="_top">Kontaktinfo</a></li><li><a href="http://www.delfi.ee/misc/privacy.php" target="_top">Sinu privaatsus</a></li><li><a href="http://www.delfi.ee/misc/disclaimer.php" target="_top">Kasutajatingimused</a></li><li><a href="http://www.ekspressmeedia.ee/tootamine/" target="_top">Tööpakkumised</a></li><li><a href="http://www.delfi.ee/vihje/" target="_top">Saada vihje</a></li><li><a href="http://otsing.delfi.ee/" target="_top">Otsing</a></li><li><a href="http://www.digilehed.ee/lugejakood/activate/delfifooter?utm_source=delfi_footer&utm_medium=link&utm_campaign=delfi_ee" target="_blank">Telli digilehed</a></li></ul></div><div class="commercial"><h3>teenused</h3><ul><li><a href="https://www.smsraha.ee/" target="_blank">Kiirlaenud</a></li><li><a href="https://www.smsmoney.ee/" target="_blank">SMS laenud</a></li><li><a href="https://www.laen.ee/" target="_blank">Tarbimislaenud</a></li></ul></div>	</div>
	<div id="df_footer">
		<div id="df_f_flags">
					<a href="http://rus.delfi.ee/" class="df_f_icon_ee-ru" target="_blank">RUS DELFI</a>
					<a href="http://www.delfi.lv/" class="df_f_icon_lv-lv" target="_blank">LV DELFI</a>
			<a href="http://rus.delfi.lv/" class="df_f_icon_lv-ru" target="_blank">RUS LV DELFI</a>
			<a href="http://www.delfi.lt/" class="df_f_icon_lt-lt" target="_blank">LT DELFI</a>
			<a href="http://rus.delfi.lt/" class="df_f_icon_lt-ru" target="_blank">RUS LT DELFI</a>
			<a href="http://en.delfi.lt/" class="df_f_icon_lt-en" target="_blank">ENG LT DELFI</a>
		</div>
		<div id="df_f_disclaimer">
			<a href="http://www.delfi.ee/misc/copyright.php" target="_top">Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga.</a> <a href="http://www.delfi.ee/misc/copyright.php" target="_top">Copyright © Ekspress Meedia AS. All rights reserved</a>
		</div>
	</div>
</div>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieezjqqjkrriz" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezjqqjkrriz',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --> <script type="text/javascript">
$(document).ready(function () {
	var oheight = false;
	function stbp(x) {
		if (typeof slider4 == 'undefined') {
			setTimeout(function(){
				stbp(1);
			}, 300);
			return;
		}
		if (oheight === false) {
			oheight = parseInt(slider4.height,10);
		}
		var h = $('#pre_footer').height();
		if (h) {
			slider4.height = 389 + parseInt(h,10)+oheight;
		}
		if (x == 1) {
			setTimeout(function(){
				stbp(2);
			}, 1300);
			setTimeout(function(){
				stbp(2);
			}, 3300);
			setTimeout(function(){
				stbp(2);
			}, 6300);
		}
	}
	stbp(1);
 });
 </script>
 <!-- start slave -->
<div id="adoceandelfieexlchjwjigt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexlchjwjigt',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeqnnejnqpow" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeqnnejnqpow',{myMaster:'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'arileht.delfi.ee/a/77178098';
_sf_async_config.sections = 'arileht.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1486544776"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/77178098" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/77178098"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/77178098" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1485951001"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="pod-ad-300"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.pod-ad-300');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=tvg20.js&amp;1460026781"></script>
</body>
</html>
