
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>VIDEO | Volta kortermaja sai tules tõsiseid kahjustusi, arendaja ütleb, et mulje tekkinud kahjudest on hullem kui tegelikkus
- ärileht.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/volta-loftid-peale-polengut-82585967.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="VIDEO | Volta kortermaja sai tules tõsiseid kahjustusi, arendaja ütleb, et mulje tekkinud kahjudest on hullem kui tegelikkus">

	

<meta property="og:url" content="http://www.delfi.ee/a/82583457">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Ärileht" />
<meta property="og:description" content="Eile põles maha peaaegu valmis luksuselamu Volta Loftid. Täna hommikul tegeleti tulekahju tagajärgede likvideerimisega.">
<meta property="article:published_time" content="1528449399">

			<meta property="article:tag" content="Crowdestate">
			<meta property="article:tag" content="Endover Kinnisvara">
			<meta property="article:tag" content="Loit Linnupõld">
	

				
	<meta name="description" content="Eile põles maha peaaegu valmis luksuselamu Volta Loftid. Täna hommikul tegeleti tulekahju tagajärgede likvideerimisega. - DELFI" />

	<meta name="keywords" content="Crowdestate, Endover Kinnisvara, Loit Linnupõld">

<link rel="image_src" href="https://g3.nh.ee/images/pix/volta-loftid-peale-polengut-82585967.jpg">
<link rel="canonical" href="http://arileht.delfi.ee/news/uudised/video-volta-kortermaja-sai-tules-tosiseid-kahjustusi-arendaja-utleb-et-mulje-tekkinud-kahjudest-on-hullem-kui-tegelikkus?id=82583457" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.arileht.delfi.ee/article.php?id=82583457">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82583457"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-06-08T12:16:39+0300"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Ärileht"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Delfi TV"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Ärileht, Uudised" />
<link rel="Shortcut Icon" href="//g4.nh.ee/mj/ic/favicon.ico">
<meta name="application-name" content="ärileht.ee"/>
<meta name="msapplication-tooltip" content="ärileht.ee"/>
<meta name="msapplication-starturl" content="http://arileht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="ärileht.ee" href="http://feeds2.feedburner.com/delfimajandus">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=arileht.scss,partners.css&amp;1527785476">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=arileht-article.scss&amp;1527785476">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1528446788"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJNQUpBTkRVUyIsIl9jYXRfSUQiOiIxMjEiLCJsYXp5cG9pc29uIjoia2FsYTI0IiwidGltZXN0YW1wIjoiMTgwNjA4MTkiLCJjc3AiOnsibGFuZyI6ImV0IiwidHlwZSI6Im1hamFuZHVzIn0sInNpZyI6IjYyZTllMmNmN2M2OGYzMTA4M2ZiNmVhNWQ4ODk3ZjE1In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'PKasNCCYTapQ0U81WJ8ErD8ePfkJBLt.Y3bb0ml6ZKb.V7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=21;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-majandus" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],
			mkv: {"channel":"arileht"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">R, 8.&nbsp;juuni</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">14&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="http://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="http://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="08.06.2017" class="header-search__input">
							<input type="hidden" name="tod" value="08.06.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/arileht.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><div class="pcc-link"><a class="pcc-link__button" href="http://digileht.epl.delfi.ee/?utm_source=epl&amp;utm_medium=button&amp;utm_campaign=arileht_telli_digilehed_login" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=arileht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/archive/viimased/" target="_top">Kõik uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/uudised/" target="_top">Majandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/ajujaht/" target="_top"><span style="color: #FF0000">Ajujaht</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/turundus/" target="_top">Turundus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://ehitusruudus.delfi.ee/" target="_top"><span style="color: #F55454">Ehitus²</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/triniti" target="_top">TRINITI õigusblogi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://arileht.delfi.ee/news/rahatarkus/" target="_top"><span style="color: #F55454">Ettevõtja rahatarkus</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/looveesti/" target="_top">Loov Eesti</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="http://majandus.delfi.ee/valuuta/" target="_top">Valuuta</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://arileht.delfi.ee/news/uudised/video-volta-kortermaja-sai-tules-tosiseid-kahjustusi-arendaja-utleb-et-mulje-tekkinud-kahjudest-on-hullem-kui-tegelikkus?id=82583457&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:27" />
<meta itemprop="datePublished" content="2018-06-08T12:16:39+0300" />
<meta itemprop="dateModified" content="2018-06-08T17:21:29+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=82583457&url=%2Fnews%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">08.06.2018, 12:16</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">VIDEO | Volta kortermaja sai tules tõsiseid kahjustusi, arendaja ütleb, et mulje tekkinud kahjudest on hullem kui tegelikkus</h1>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/video-volta-kortermaja-sai-tules-tosiseid-kahjustusi-arendaja-utleb-et-mulje-tekkinud-kahjudest-on-hullem-kui-tegelikkus?id=82583457&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(27)</a><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Delfi TV</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Farileht.delfi.ee%2Fa%2F82583457%26t%3DVIDEO+%7C+Volta+kortermaja+sai+tules+t%C3%B5siseid+kahjustusi%2C+arendaja+%C3%BCtleb%2C+et+mulje+tekkinud+kahjudest+on+hullem+kui+tegelikkus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Volta+kortermaja+sai+tules+t%C3%B5siseid+kahjustusi%2C+arendaja+%C3%BCtleb%2C+et+mulje+tekkinud+kahjudest+on+hullem+kui+tegelikkus%20-%20http%3A%2F%2Farileht.delfi.ee%2Fa%2F82583457" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=82583457&url=%2Fnews%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=82583457" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=82583457&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		
											
	<div class="article-video">
			<div class="article-video__container article-video__provider--dvideo">
			







	<div class="article-lead-video-dvideo dvideo-container-1K2yLlxM" data-provider="dvideo" data-id="1K2yLlxM">
	<script type="text/javascript" src="//g2.nh.ee/vfe/loader.php#id=1K2yLlxM&mutestart=smartplay"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.1K2yLlxM-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.1K2yLlxM-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.1K2yLlxM-dvideo', function(event, player, api) {
		var articleId = '82583457';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'http://t.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
		</div>

<p class="article__chunk article__chunk--lead" itemprop="description">
		Eile põles maha peaaegu valmis luksuselamu Volta Loftid. Täna hommikul tegeleti tulekahju tagajärgede likvideerimisega.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>Sellesse majja ehitab suur kinnisvarafirma Endover kümneid kortereid, millest osad on vabad, aga paljud on juba broneeritud.</p><p>Üle tuhande inimese on omakorda ühisrahastuse käigus selle kortermaja rajamist rahastanud. Rahastamist vedanud <a href="http://www.delfi.ee/teemalehed/crowdestate" title="Crowdestate" class="ttl_link textTag_76995446" target="_blank">Crowdestate</a> asutaja Loit Linnupõld <a href="http://arileht.delfi.ee/news/uudised/fotod-parast-polengut-uhisrahastaja-sonum-enam-kui-tuhandele-investorile-te-ei-pea-oma-raha-parast-muretsema?id=82583393" target="_blank">ütles</a>, et investorid oma raha ei kaota, sest ehitus oli kindlustatud.</p><p>Küsimuse peale, et mis järjekorras ühisrahastajad oma raha tagasi saavad, ütles Linnupõld, et esmalt saab oma raha pank ja teises järgus ühisrahastajad.</p><p>Endoveri juhatuse liige Oliver Makko lisas, et olemas on kehtiv kindlustuskaitse ning arendaja ja peatöövõtja on fokusseeritud hoone kvaliteetse valmimise tagamisele.</p><p>"Suure suitsu ja leegi põhjustas spetsiifilise katuse kattematerjali süttimine, mis tavapäraselt tekitab suurema kahju mulje kui reaalset tekkiv kahju.</p>	</div>
</div>
<div class="col col-has-ad hide-mobile">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-866569047-6349" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-866569047-6349","mid":435609,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],"mkv":{"channel":"arileht","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">			<div id="delfi-adx-3175554452-4560" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3175554452-4560","mid":435611,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],"mkv":{"channel":"arileht"},"lazyload":true});
		})();
					</script>
			</div>
<div class="col article__content">
	<div class="article__body">
<p>Teadaolevalt olid kõik ohutusnõuded täidetud. Juhtunu täpsed põhjused ja kahju ulatus on veel välja selgitamisel. Esmased analüüsid näitavad, et kahju ulatus ei ole kogu hoonet ning hoone konstruktsioone puudutav," ütles Makko.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://arileht.delfi.ee/news/uudised/fotod-parast-polengut-uhisrahastaja-sonum-enam-kui-tuhandele-investorile-te-ei-pea-oma-raha-parast-muretsema?id=82583393">FOTOD PÄRAST PÕLENGUT | Ühisrahastaja sõnum enam kui tuhandele investorile: te ei pea oma raha pärast muretsema</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/fotod-parast-polengut-uhisrahastaja-sonum-enam-kui-tuhandele-investorile-te-ei-pea-oma-raha-parast-muretsema?id=82583393&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(52)</a> <span class="article-related__date">08.06.2018</span></li>
				 					
										<li class="article-related__item"><a href="http://arileht.delfi.ee/news/uudised/tulemollus-suuri-kahjustusi-saanud-volta-loftide-lugu-arendajale-suur-krahh-enam-kui-tuhat-investorit-ootavad-mis-nende-rahast-saab?id=82580971">Tulemöllus suuri kahjustusi saanud Volta Loftide lugu: arendajale suur krahh, enam kui tuhat investorit ootavad, mis nende rahast saab</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/tulemollus-suuri-kahjustusi-saanud-volta-loftide-lugu-arendajale-suur-krahh-enam-kui-tuhat-investorit-ootavad-mis-nende-rahast-saab?id=82580971&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(128)</a> <span class="article-related__date">07.06.2018</span></li>
				 			</ul>
		</div>
	<p>"Nii Endoveri kontserni üldist tegevust ja plaane kui ka Volta Loftide valmimist see olukord ei mõjuta. Arendaja ja peatöövõtja on fokusseeritud toimunu analüüsile ning hoone tähtaegse ja kvaliteetse taastamise ja valmimise tagamisele. Olemas on selge tegevuskava olukorra taastamiseks. Olukorra taastamise finantseerimisel toetume nii omavahenditele kui ka heale koostööle erinevate finantseerijatega. Olemas on ka kehtiv kindlustuskaitse.</p><p>Kõikide huvigruppidega, sh investoritega ja klientidega, oleme proaktiivselt kontaktis ja oleme fokusseeritud selle, et nende huve ja lepingulisi tähtaegasid juhtunu ei mõjutaks. Tunnustame päästeametit kiire tegutsemise eest ja teeme ametkondadega igakülgset koostööd tulekahju põhjuste väljaselgitamisel."</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p><em>Kui oled Volta loftidesse korteri broneerinud või selle juba välja ostnud inimene või projekti investeerinud inimene, anna teada, kuidas oled rahul Endoveri reaktsiooniga tulekahjule. Samuti anna teada, kas soovid peale tulekahju veel selles majas korterit omada või mitte.</em></p><p><em>Kirjuta sellest aadressile vihje@delfi.ee</em></p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://arileht.delfi.ee/news/uudised/video-volta-kortermaja-sai-tules-tosiseid-kahjustusi-arendaja-utleb-et-mulje-tekkinud-kahjudest-on-hullem-kui-tegelikkus?id=82583457" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Farileht.delfi.ee%2Fa%2F82583457&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="VIDEO | Volta kortermaja sai tules tõsiseid kahjustusi, arendaja ütleb, et mulje tekkinud kahjudest on hullem kui tegelikkus" data-url="http://arileht.delfi.ee/a/82583457" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://arileht.delfi.ee/news/uudised/video-volta-kortermaja-sai-tules-tosiseid-kahjustusi-arendaja-utleb-et-mulje-tekkinud-kahjudest-on-hullem-kui-tegelikkus?id=82583457" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
			<div id="li_sb">
			<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://arileht.delfi.ee/a/82583457" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://tv.delfi.ee" class="article-info__source-logo">
				<img src="http://g2.nh.ee/images/pix/file72606403_dtv-source.png" alt="Delfi TV" border="0" width="165" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/krimi/video-ja-fotod-tallinnas-suttis-valmimisjargus-eksklusiivne-kortermaja-leegid-haarasid-kogu-katuse-linna-kohal-massiivne-suitsusammas?id=82579695" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/HWP4k3NMrvw/61c235b195020d059c-82580105.jpg" alt="VIDEO JA FOTOD | Tallinnas süttis valmimisjärgus eksklusiivne kortermaja: leegid haarasid kogu katuse, linna kohal massiivne suitsusammas"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/krimi/video-ja-fotod-tallinnas-suttis-valmimisjargus-eksklusiivne-kortermaja-leegid-haarasid-kogu-katuse-linna-kohal-massiivne-suitsusammas?id=82579695">VIDEO JA FOTOD | Tallinnas süttis valmimisjärgus eksklusiivne kortermaja: leegid haarasid...</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/krimi/video-ja-fotod-tallinnas-suttis-valmimisjargus-eksklusiivne-kortermaja-leegid-haarasid-kogu-katuse-linna-kohal-massiivne-suitsusammas?id=82579695&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(183)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82583457" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/crowdestate">Crowdestate</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/endover-kinnisvara">Endover Kinnisvara</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/loit-linnupold">Loit Linnupõld</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://arileht.delfi.ee/news/uudised/video-volta-kortermaja-sai-tules-tosiseid-kahjustusi-arendaja-utleb-et-mulje-tekkinud-kahjudest-on-hullem-kui-tegelikkus?id=82583457&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://arileht.delfi.ee/news/uudised/video-volta-kortermaja-sai-tules-tosiseid-kahjustusi-arendaja-utleb-et-mulje-tekkinud-kahjudest-on-hullem-kui-tegelikkus?id=82583457&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(26)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://arileht.delfi.ee/news/uudised/video-volta-kortermaja-sai-tules-tosiseid-kahjustusi-arendaja-utleb-et-mulje-tekkinud-kahjudest-on-hullem-kui-tegelikkus?id=82583457&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://arileht.delfi.ee/news/uudised/video-volta-kortermaja-sai-tules-tosiseid-kahjustusi-arendaja-utleb-et-mulje-tekkinud-kahjudest-on-hullem-kui-tegelikkus?id=82583457&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://arileht.delfi.ee/news/uudised/video-volta-kortermaja-sai-tules-tosiseid-kahjustusi-arendaja-utleb-et-mulje-tekkinud-kahjudest-on-hullem-kui-tegelikkus?id=82583457&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://arileht.delfi.ee/news/uudised/video-volta-kortermaja-sai-tules-tosiseid-kahjustusi-arendaja-utleb-et-mulje-tekkinud-kahjudest-on-hullem-kui-tegelikkus?id=82583457&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://arileht.delfi.ee/news/uudised/video-volta-kortermaja-sai-tules-tosiseid-kahjustusi-arendaja-utleb-et-mulje-tekkinud-kahjudest-on-hullem-kui-tegelikkus?id=82583457&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfimajandus+%28DELFI+%3E+Majandus%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="82583457" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="82583457" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://arileht.delfi.ee/news/uudised/video-volta-kortermaja-sai-tules-tosiseid-kahjustusi-arendaja-utleb-et-mulje-tekkinud-kahjudest-on-hullem-kui-tegelikkus?id=82583457" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="21" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex hide-mobile" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2675429696-8323" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2675429696-8323","mid":435609,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],"mkv":{"channel":"arileht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-1770797444-1484" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1770797444-1484","mid":450603,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold","after_comment_form"],"mkv":{"channel":"arileht"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/investor-tallinna-sadama-aktsiate-jaotus-oli-orjarahvale-kohane-sigadus?id=82578863">Investor: Tallinna Sadama aktsiate jaotus oli orjarahvale kohane sigadus</a></h1>
						<div class="article__date">08.06.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/investor-tallinna-sadama-aktsiate-jaotus-oli-orjarahvale-kohane-sigadus?id=82578863" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/Pr_gZd4w0NU/see-pilt-on-tehtud-tallinna-sadama-borsiplaane-tutvustaval-pressikonve-82580691.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/investor-tallinna-sadama-aktsiate-jaotus-oli-orjarahvale-kohane-sigadus?id=82578863" class="headline__lead">Tallinna Sadama aktsiaid märgiti kolm korda üle, kuid investorid on pettunud, sest lõpuks jäi pihku vaid pisku.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/investor-tallinna-sadama-aktsiate-jaotus-oli-orjarahvale-kohane-sigadus?id=82578863" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DInvestor%3A+Tallinna+Sadama+aktsiate+jaotus+oli+orjarahvale+kohane+sigadus%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82578863" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82578863%26t%3DInvestor%3A+Tallinna+Sadama+aktsiate+jaotus+oli+orjarahvale+kohane+sigadus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82578863&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/intervjuu-eile-polenud-maja-arendajaga-maja-seisab-pusti-ja-ei-polenud-maha-eks-selle-saab-taastada?id=82586187">Intervjuu eile põlenud maja arendajaga: maja seisab püsti ja ei põlenud maha, eks? Selle saab taastada</a></h1>
						<div class="article__date">08.06.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/intervjuu-eile-polenud-maja-arendajaga-maja-seisab-pusti-ja-ei-polenud-maha-eks-selle-saab-taastada?id=82586187" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/_ITsjjP2GLo/volta-loftid-peale-polengut-82586269.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/intervjuu-eile-polenud-maja-arendajaga-maja-seisab-pusti-ja-ei-polenud-maha-eks-selle-saab-taastada?id=82586187" class="headline__lead">Eile põlenud Volta Loftide hoone ehituse peatöövõtja oli Metropoli Ehitus AS, mis on arendaja Endoveri tütarfirma. Mõlema ettevõtte juhatuses istuv Oliver Makko käis täna kohapeal hoonet seest vaatamas, kuid paraku ei saa ta enne eskpertiisi lõppu öelda, mis olukord neile seal täpselt vastu vaatas.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/intervjuu-eile-polenud-maja-arendajaga-maja-seisab-pusti-ja-ei-polenud-maha-eks-selle-saab-taastada?id=82586187" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DIntervjuu+eile+p%C3%B5lenud+maja+arendajaga%3A+maja+seisab+p%C3%BCsti+ja+ei+p%C3%B5lenud+maha%2C+eks%3F+Selle+saab+taastada%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82586187" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82586187%26t%3DIntervjuu+eile+p%C3%B5lenud+maja+arendajaga%3A+maja+seisab+p%C3%BCsti+ja+ei+p%C3%B5lenud+maha%2C+eks%3F+Selle+saab+taastada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82586187&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=arileht" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-5550" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-5550","mid":451075,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],"mkv":{"channel":"arileht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/karistamatud-suured-peetrid-eesti-ariruumi-kujundamas-ehk-kuidas-vaikeaktsionaridest-jouga-ule-soidetakse?id=82578731">Karistamatud Suured Peetrid Eesti äriruumi kujundamas ehk kuidas väikeaktsionäridest jõuga üle sõidetakse</a></h1>
						<div class="article__date">08.06.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/karistamatud-suured-peetrid-eesti-ariruumi-kujundamas-ehk-kuidas-vaikeaktsionaridest-jouga-ule-soidetakse?id=82578731" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/d5zotPP8jW8/margus-moor-82579245.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/karistamatud-suured-peetrid-eesti-ariruumi-kujundamas-ehk-kuidas-vaikeaktsionaridest-jouga-ule-soidetakse?id=82578731" class="headline__lead">Mäletate ehk seda lugu Suurest ja Väikesest Peetrist, kus kõigepealt söödi ära väikese Peetri võileivad ja seejärel mugis Suurem Peeter üksinda ära enda toidutagavara. See polegi muinasjutt, vaid meie oma ärikultuuri igapäevane osa, millega oleme sedavõrd leppinud, et arvame ekslikult selle olevat normaalse.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/karistamatud-suured-peetrid-eesti-ariruumi-kujundamas-ehk-kuidas-vaikeaktsionaridest-jouga-ule-soidetakse?id=82578731" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKaristamatud+Suured+Peetrid+Eesti+%C3%A4riruumi+kujundamas+ehk+kuidas+v%C3%A4ikeaktsion%C3%A4ridest+j%C3%B5uga+%C3%BCle+s%C3%B5idetakse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82578731" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82578731%26t%3DKaristamatud+Suured+Peetrid+Eesti+%C3%A4riruumi+kujundamas+ehk+kuidas+v%C3%A4ikeaktsion%C3%A4ridest+j%C3%B5uga+%C3%BCle+s%C3%B5idetakse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82578731&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429">Liiga kallis elektrihind jätab Eesti hinnalistest investeeringutest ilma</a></h1>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/7sO_oZi2s-k/fee815ab20ae0aec3e-81498473.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429" class="headline__lead">Eesti ei suuda enam ammugi võistelda Soome ja Rootsiga odava elektrihinna pärast. Kui Soomes on tööstustarbijate jaoks elektrihind võrreldes Eestiga kolmandiku võrra odavam, siis Rootsis ostavad suurtarbijad elektrit tervenisti 56 protsenti soodsamalt kui Eestis. Aga olukorda saaks lihtsa vaevaga parandada, pall on riigikogu käes.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/liiga-kallis-elektrihind-jatab-eesti-hinnalistest-investeeringutest-ilma?id=81498429" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLiiga+kallis+elektrihind+j%C3%A4tab+Eesti+hinnalistest+investeeringutest+ilma%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81498429" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81498429%26t%3DLiiga+kallis+elektrihind+j%C3%A4tab+Eesti+hinnalistest+investeeringutest+ilma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81498429&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F540045%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Autojuht-komplekteerija" label="Autojuht-komplekteerija"><div class="job"><abbr title="Autojuht-komplekteerij&#8230;">Autojuht-komplekteerij&#8230;</abbr></br><span>1300.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F540040%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tööta suve vingeimatel üritustel!!!" label="Tööta suve vingeimatel üritustel!!!"><div class="job"><abbr title="Tööta suve vingeimatel&#8230;">Tööta suve vingeimatel&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F540039%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tule tööta seal ja siis kui sulle sobib!" label="Tule tööta seal ja siis kui sulle sobib!"><div class="job"><abbr title="Tule tööta seal ja sii&#8230;">Tule tööta seal ja sii&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F540038%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tule tööta seal ja siis kui sulle sobib!" label="Tule tööta seal ja siis kui sulle sobib!"><div class="job"><abbr title="Tule tööta seal ja sii&#8230;">Tule tööta seal ja sii&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F540037%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Liikluse reguleerija" label="Liikluse reguleerija"><div class="job"><abbr title="Liikluse reguleerija">Liikluse reguleerija</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F540036%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tööta suve vingeimatel üritustel!!!" label="Tööta suve vingeimatel üritustel!!!"><div class="job"><abbr title="Tööta suve vingeimatel&#8230;">Tööta suve vingeimatel&#8230;</abbr></br><span>8.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F540013%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügikonsultant" label="Müügikonsultant"><div class="job"><abbr title="Müügikonsultant">Müügikonsultant</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F540002%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Baarman trahterisse" label="Baarman trahterisse"><div class="job"><abbr title="Baarman trahterisse">Baarman trahterisse</abbr></br><span>900.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F539974%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügispetsialist" label="Müügispetsialist"><div class="job"><abbr title="Müügispetsialist">Müügispetsialist</abbr></br><span>975.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-9277" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-9277","mid":451075,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],"mkv":{"channel":"arileht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/tulemollus-suuri-kahjustusi-saanud-volta-loftide-lugu-arendajale-suur-krahh-enam-kui-tuhat-investorit-ootavad-mis-nende-rahast-saab?id=82580971">Tulemöllus suuri kahjustusi saanud Volta Loftide lugu: arendajale suur krahh, enam kui tuhat investorit ootavad, mis nende rahast saab</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/tulemollus-suuri-kahjustusi-saanud-volta-loftide-lugu-arendajale-suur-krahh-enam-kui-tuhat-investorit-ootavad-mis-nende-rahast-saab?id=82580971" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/0WKlwi6Dbpo/09b3f5b19770497742-82581043.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/tulemollus-suuri-kahjustusi-saanud-volta-loftide-lugu-arendajale-suur-krahh-enam-kui-tuhat-investorit-ootavad-mis-nende-rahast-saab?id=82580971" class="headline__lead">Neljapäeva õhtul Tallinnas Tööstuse tänaval eksklusiivses kortermajas toimunud tulekahju tähendas murepilvi enam kui tuhandele projekti investeerinule.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/tulemollus-suuri-kahjustusi-saanud-volta-loftide-lugu-arendajale-suur-krahh-enam-kui-tuhat-investorit-ootavad-mis-nende-rahast-saab?id=82580971" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTulem%C3%B6llus+suuri+kahjustusi+saanud+Volta+Loftide+lugu%3A+arendajale+suur+krahh%2C+enam+kui+tuhat+investorit+ootavad%2C+mis+nende+rahast+saab%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82580971" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82580971%26t%3DTulem%C3%B6llus+suuri+kahjustusi+saanud+Volta+Loftide+lugu%3A+arendajale+suur+krahh%2C+enam+kui+tuhat+investorit+ootavad%2C+mis+nende+rahast+saab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82580971&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/kaks-hullu-unistajat-eesti-depressiivseimast-vaikelinnast-ehk-kuidas-onnetud-prugilamehed-janek-ja-madis-8-miljoni-euro-ja-17-aastaga-oma-unistused-te?id=82577521">Kaks hullu unistajat Eesti depressiivseimast väikelinnast ehk kuidas “õnnetud prügilamehed” Janek ja Madis 8 miljoni euro ja 17 aastaga oma unistused teostasid</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/kaks-hullu-unistajat-eesti-depressiivseimast-vaikelinnast-ehk-kuidas-onnetud-prugilamehed-janek-ja-madis-8-miljoni-euro-ja-17-aastaga-oma-unistused-te?id=82577521" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/hPqUlWXZE8U/janek-maar-madis-olt-82577597.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/kaks-hullu-unistajat-eesti-depressiivseimast-vaikelinnast-ehk-kuidas-onnetud-prugilamehed-janek-ja-madis-8-miljoni-euro-ja-17-aastaga-oma-unistused-te?id=82577521" class="headline__lead">Ühe avaliku küsitluse alusel kuulutati Kivõli 2008. aastal Eesti depressiivseimaks väikelinnaks. Selleks ajaks olid Madis Olt ja Janek Maar juba seitse aastat unistades Kiviõli poolkoksi mäest kulda välja pigistada üritanud. Kulda mõistagi ülekantud tähenduses. Ka täna, mil kunagisest Kiviõli ohtlike jäätmete prügialast on 17 aastaga kahe hullu hobitegevuse tulemusena saanud üks Eesti vingeimaid kogupere keskusi, pole mehed veel rikkaks saanud. Homme avatav Kiviõli Seikluskeskus on aga lõpuks valmis.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/kaks-hullu-unistajat-eesti-depressiivseimast-vaikelinnast-ehk-kuidas-onnetud-prugilamehed-janek-ja-madis-8-miljoni-euro-ja-17-aastaga-oma-unistused-te?id=82577521" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKaks+hullu+unistajat+Eesti+depressiivseimast+v%C3%A4ikelinnast+ehk+kuidas+%E2%80%9C%C3%B5nnetud+pr%C3%BCgilamehed%E2%80%9D+Janek+ja+Madis+8+miljoni+euro+ja+17+aastaga+oma+unistused+teostasid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82577521" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82577521%26t%3DKaks+hullu+unistajat+Eesti+depressiivseimast+v%C3%A4ikelinnast+ehk+kuidas+%E2%80%9C%C3%B5nnetud+pr%C3%BCgilamehed%E2%80%9D+Janek+ja+Madis+8+miljoni+euro+ja+17+aastaga+oma+unistused+teostasid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82577521&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/30e5b552ce8c710b197adff707f424d7.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-gold-claude-babylone%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Gold Claude Babylone</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/9742da2c426cc7d65b58e3299577fd66.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0510dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100038</span>
			<div class="kellad_wrap">
								<span class="kellad_price">169,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/8fbeb5ab5f2a95ec3eb5f8ef3ecbf984.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es105452009%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES105452009</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">128,70 &euro;</span>
								<span class="kellad_price"> <br> 77,22 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/09742f221faa5450156b15a5c4a90c82.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-bluegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa Blue/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/fc770bdf056d57f9b9b394785ce490b5.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-compass-pl-15048jsb02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police COMPASS PL.15048JSB/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">229,- &euro;</span>
								<span class="kellad_price"> <br> 194,65 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/260f792aa3de1cf2a917b4e8bc5790b1.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-contest-pl-14763jsu02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police CONTEST PL.14763JSU/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">139,- &euro;</span>
								<span class="kellad_price"> <br> 118,15 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-4022" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-4022","mid":451075,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],"mkv":{"channel":"arileht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/turundus/kurioosum-eesti-suurolletootja-tegi-alkoholiregistrisse-kummalise-kande-millest-peagi-taganes?id=82577399">KURIOOSUM: Eesti suurõlletootja tegi alkoholiregistrisse kummalise kande, millest peagi taganes</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/turundus/kurioosum-eesti-suurolletootja-tegi-alkoholiregistrisse-kummalise-kande-millest-peagi-taganes?id=82577399" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/7BGTEvxe780/23f075b191deb771be-82577495.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/turundus/kurioosum-eesti-suurolletootja-tegi-alkoholiregistrisse-kummalise-kande-millest-peagi-taganes?id=82577399" class="headline__lead">4. juunil registreeriti veterinaar- ja toiduameti hallatavas alkoholiregistris toode nimega „Tanker 5,2". Õllesõber teab, et Eesti üks tegijamaid väikeõlletootjaid on justnimelt Tankeri-nimeline tootja. Üllatuseks ei olnud aga nemad sugugi registrikande taga. Selleks oli suur koljat ehk A.Le Coq. Tänaseks on nad selle kande palunud kustutada.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/turundus/kurioosum-eesti-suurolletootja-tegi-alkoholiregistrisse-kummalise-kande-millest-peagi-taganes?id=82577399" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKURIOOSUM%3A+Eesti+suur%C3%B5lletootja+tegi+alkoholiregistrisse+kummalise+kande%2C+millest+peagi+taganes%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82577399" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82577399%26t%3DKURIOOSUM%3A+Eesti+suur%C3%B5lletootja+tegi+alkoholiregistrisse+kummalise+kande%2C+millest+peagi+taganes" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82577399&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/hoiu-laenuuhistu-erial-uut-tuupi-hoiu-laenuuhistu-pakub-suureparaseid-voimalusi-teenida-tulu?id=81793477">Hoiu-laenuühistu ERIAL – uut tüüpi hoiu-laenuühistu pakub suurepäraseid võimalusi teenida tulu!</a></h1>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/hoiu-laenuuhistu-erial-uut-tuupi-hoiu-laenuuhistu-pakub-suureparaseid-voimalusi-teenida-tulu?id=81793477" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/1Nu1oVUyhmw/a26fa5ad5cf08a0a4c-81793521.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/hoiu-laenuuhistu-erial-uut-tuupi-hoiu-laenuuhistu-pakub-suureparaseid-voimalusi-teenida-tulu?id=81793477" class="headline__lead">Äsja tegevust alustanud Hoiu-laenuühistu ERIAL toob välja mitmeid kasulikke uuendusi nii era- kui ka äriklientidele.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/hoiu-laenuuhistu-erial-uut-tuupi-hoiu-laenuuhistu-pakub-suureparaseid-voimalusi-teenida-tulu?id=81793477" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHoiu-laenu%C3%BChistu+ERIAL+%E2%80%93+uut+t%C3%BC%C3%BCpi+hoiu-laenu%C3%BChistu+pakub+suurep%C3%A4raseid+v%C3%B5imalusi+teenida+tulu%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81793477" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81793477%26t%3DHoiu-laenu%C3%BChistu+ERIAL+%E2%80%93+uut+t%C3%BC%C3%BCpi+hoiu-laenu%C3%BChistu+pakub+suurep%C3%A4raseid+v%C3%B5imalusi+teenida+tulu%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81793477&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-9505" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-9505","mid":451075,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],"mkv":{"channel":"arileht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/kutuse-varumine-viis-aktsiisitulud-aprillis-ules-alkoholi-ja-tubaka-eest-laekub-aktsiisi-aga-endiselt-oodatust-palju-vahem?id=82578675">Kütuse varumine viis aktsiisitulud aprillis üles. Alkoholi ja tubaka eest laekub aktsiisi aga endiselt oodatust palju vähem</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/kutuse-varumine-viis-aktsiisitulud-aprillis-ules-alkoholi-ja-tubaka-eest-laekub-aktsiisi-aga-endiselt-oodatust-palju-vahem?id=82578675" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/BYabTfMZArc/circle-k-circle-k-valgas-kutus-kutuse-hind-kutuseaktsiis-82578759.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/kutuse-varumine-viis-aktsiisitulud-aprillis-ules-alkoholi-ja-tubaka-eest-laekub-aktsiisi-aga-endiselt-oodatust-palju-vahem?id=82578675" class="headline__lead">Aprillis tasuti aktsiise kokku 86,6 miljonit eurot, mis on mullusega võrreldes üle kolmandiku rohkem. Kütuseaktsiisi tasuti seejuures mullusest pea poole rohkem, mida põhjustas varumine enne 1. mai aktsiisitõusu. Nimelt jõustus siis vedelkütuse seaduse muudatus.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/kutuse-varumine-viis-aktsiisitulud-aprillis-ules-alkoholi-ja-tubaka-eest-laekub-aktsiisi-aga-endiselt-oodatust-palju-vahem?id=82578675" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%BCtuse+varumine+viis+aktsiisitulud+aprillis+%C3%BCles.+Alkoholi+ja+tubaka+eest+laekub+aktsiisi+aga+endiselt+oodatust+palju+v%C3%A4hem%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82578675" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82578675%26t%3DK%C3%BCtuse+varumine+viis+aktsiisitulud+aprillis+%C3%BCles.+Alkoholi+ja+tubaka+eest+laekub+aktsiisi+aga+endiselt+oodatust+palju+v%C3%A4hem" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82578675&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/toeline-rahvaaktsia-tallinna-sadama-aktsiaid-markis-ligi-14-000-inimest-noudlus-oli-kolm-korda-suurem-kui-pakkumine?id=82573593">Tõeline rahvaaktsia: Tallinna Sadama aktsiaid märkis ligi 14 000 inimest, nõudlus oli kolm korda suurem kui pakkumine</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/toeline-rahvaaktsia-tallinna-sadama-aktsiaid-markis-ligi-14-000-inimest-noudlus-oli-kolm-korda-suurem-kui-pakkumine?id=82573593" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/8d4Bt2i-pPg/borsile-minek-tallinna-sadam-valdo-kalm-82207819.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/toeline-rahvaaktsia-tallinna-sadama-aktsiaid-markis-ligi-14-000-inimest-noudlus-oli-kolm-korda-suurem-kui-pakkumine?id=82573593" class="headline__lead">Tallinna Sadam aktsiate esmases avalikus pakkumises osales 102 institutsionaalset investorit 22 riigist ja 13 723 jaeinvestorit Eestist, nõudlus ületas pakkumsit enam kui kolmekordselt. Aktsia hinnaks kinnitati 1,7 eurot.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/toeline-rahvaaktsia-tallinna-sadama-aktsiaid-markis-ligi-14-000-inimest-noudlus-oli-kolm-korda-suurem-kui-pakkumine?id=82573593" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%B5eline+rahvaaktsia%3A+Tallinna+Sadama+aktsiaid+m%C3%A4rkis+ligi+14+000+inimest%2C+n%C3%B5udlus+oli+kolm+korda+suurem+kui+pakkumine%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82573593" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82573593%26t%3DT%C3%B5eline+rahvaaktsia%3A+Tallinna+Sadama+aktsiaid+m%C3%A4rkis+ligi+14+000+inimest%2C+n%C3%B5udlus+oli+kolm+korda+suurem+kui+pakkumine" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82573593&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/ZHVCY2_mian.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579">1390 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2579" target="_top">Matkareis Ladakhis, Indias. Väike-Tiibet koo&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2587" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/Y3KF3T_tajikist_5.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2587">1990 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2587" target="_top">Jalgrattareis Tadžikistanis. Pamiiri „kiirte&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/B9VGGA_venemaa_altai_reis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top">Matkareis Altais, Venemaal. Jalgsimatk keset&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117765__systeemianalyytik-arendaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1f024a1f5ee213e56dc2d7e0192f84b4.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117765__systeemianalyytik-arendaja%3Futm_medium%3Dhot" class="ej-pos">Süsteemianalüütik-arendaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117765__systeemianalyytik-arendaja%3Futm_medium%3Dhot" class="ej-comp">UNICREDIT (TRIPOD GRUPP OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117765__systeemianalyytik-arendaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 11.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117762__sekretar%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117762__sekretar%3Futm_medium%3Dhot" class="ej-pos">Sekretär</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117762__sekretar%3Futm_medium%3Dhot" class="ej-comp">ADVOKAADIBÜROO RASK (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117762__sekretar%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 10.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117785__juhataja---peadirektori-asetaitja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/573406db131050b47f394ed9bfd40292.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117785__juhataja---peadirektori-asetaitja%3Futm_medium%3Dhot" class="ej-pos">Juhataja - peadirektori asetäitja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117785__juhataja---peadirektori-asetaitja%3Futm_medium%3Dhot" class="ej-comp">VEETEEDE AMET</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117785__juhataja---peadirektori-asetaitja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117775__kategooriajuhi-assistent%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/4a1446bb7bca7195a3fba36967474e6a.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117775__kategooriajuhi-assistent%3Futm_medium%3Dhot" class="ej-pos">Kategooriajuhi assistent</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117775__kategooriajuhi-assistent%3Futm_medium%3Dhot" class="ej-comp">MAXIMA EESTI OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117775__kategooriajuhi-assistent%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117779__hiiumaa-haigla-sisearst%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/b8ad9da039f7671c0864d819f03bbaf6.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117779__hiiumaa-haigla-sisearst%3Futm_medium%3Dhot" class="ej-pos">Hiiumaa haigla sisearst</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117779__hiiumaa-haigla-sisearst%3Futm_medium%3Dhot" class="ej-comp">PÕHJA-EESTI REGIONAALHAIGLA</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117779__hiiumaa-haigla-sisearst%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.06.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117768__regioonide-juht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/b907452d6a5218bffb62bc4395a9c03c.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117768__regioonide-juht%3Futm_medium%3Dhot" class="ej-pos">Regioonide juht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117768__regioonide-juht%3Futm_medium%3Dhot" class="ej-comp">TERVISEAMET</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117768__regioonide-juht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 19.06.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-3162" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-3162","mid":451075,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],"mkv":{"channel":"arileht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/araabia-ulik-palkas-mooste-firma-eelmiste-aastate-kaive-paistab-nuud-nagu-saiapuru?id=82572369">Araabia ülik palkas Mooste firma. "Eelmiste aastate käive paistab nüüd nagu saiapuru!"</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/araabia-ulik-palkas-mooste-firma-eelmiste-aastate-kaive-paistab-nuud-nagu-saiapuru?id=82572369" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/CbtjaUVVWgk/martin-hutt-saviukumaja-82573491.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/araabia-ulik-palkas-mooste-firma-eelmiste-aastate-kaive-paistab-nuud-nagu-saiapuru?id=82572369" class="headline__lead">Põlvamaa väikefirma, looduslikke ehitusmaterjale tootev OÜ Saviukumaja seljatas tänu tarmukusele, kindlameelsusele ja täpsusele mainekad konkurendid ning palgati Katari krohvitöid tegema, kirjutab Äripäev.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/araabia-ulik-palkas-mooste-firma-eelmiste-aastate-kaive-paistab-nuud-nagu-saiapuru?id=82572369" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAraabia+%C3%BClik+palkas+Mooste+firma.+%22Eelmiste+aastate+k%C3%A4ive+paistab+n%C3%BC%C3%BCd+nagu+saiapuru%21%22%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82572369" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82572369%26t%3DAraabia+%C3%BClik+palkas+Mooste+firma.+%22Eelmiste+aastate+k%C3%A4ive+paistab+n%C3%BC%C3%BCd+nagu+saiapuru%21%22" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82572369&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/riik-aitab-parandada-ettevotete-ressursikasutust?id=81748979">Riik aitab parandada ettevõtete ressursikasutust</a></h1>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/riik-aitab-parandada-ettevotete-ressursikasutust?id=81748979" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/pLrxmVRzL1g/balti-spoon-81749247.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/riik-aitab-parandada-ettevotete-ressursikasutust?id=81748979" class="headline__lead">Alates selle aasta kevadest on kõikidel mäe- ja töötleva tööstuse ettevõtetel võimalik taotleda toetust ressursitootlikkust suurendavate lahenduste elluviimiseks.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/riik-aitab-parandada-ettevotete-ressursikasutust?id=81748979" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRiik+aitab+parandada+ettev%C3%B5tete+ressursikasutust%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81748979" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81748979%26t%3DRiik+aitab+parandada+ettev%C3%B5tete+ressursikasutust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81748979&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/306699" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/15ee1a440dc32da4881a5c8114d32dab.trim.105x130.jpeg" alt="kristjan02" /><br />kristjan02, 28</a></li>
	<li><a href="https://date.delfi.ee/781295" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/88495b2f7931100dafd8e7f016193cc7.trim.105x130.jpeg" alt="Jrx" /><br />Jrx, 32</a></li>
	<li><a href="https://date.delfi.ee/1714566" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/1ad80388de2fe7ad1c34f1b38b402e6f.trim.105x130.jpeg" alt="Kristi" /><br />Kristi, 34</a></li>
	<li><a href="https://date.delfi.ee/1346227" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/58265a0e9742512d406543e2746b517f.trim.105x130.jpeg" alt="Hypnose" /><br />Hypnose, 54</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180608190538" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-2577" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-2577","mid":451075,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],"mkv":{"channel":"arileht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/uue-ministri-esimene-tuleproov-tselluloositehase-saatus-selgub-kahe-nadala-parast?id=82565855">Uue ministri esimene tuleproov: tselluloositehase saatus selgub kahe nädala pärast</a></h1>
						<div class="article__date">07.06.2018</div>
					</div>
		<a href="http://arileht.delfi.ee/news/uudised/uue-ministri-esimene-tuleproov-tselluloositehase-saatus-selgub-kahe-nadala-parast?id=82565855" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/G3xFo21dAsk/janek-maggi-riigikogu-ametivanne-81991109.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://arileht.delfi.ee/news/uudised/uue-ministri-esimene-tuleproov-tselluloositehase-saatus-selgub-kahe-nadala-parast?id=82565855" class="headline__lead">Ajaloolist investeeringut ähvardab valitsuse punane tuli.</a>
		<div class="headline__bottom-links">
			<a href="http://arileht.delfi.ee/news/uudised/uue-ministri-esimene-tuleproov-tselluloositehase-saatus-selgub-kahe-nadala-parast?id=82565855" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUue+ministri+esimene+tuleproov%3A+tselluloositehase+saatus+selgub+kahe+n%C3%A4dala+p%C3%A4rast%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82565855" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82565855%26t%3DUue+ministri+esimene+tuleproov%3A+tselluloositehase+saatus+selgub+kahe+n%C3%A4dala+p%C3%A4rast" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82565855&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-2675429696-9315" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2675429696-9315","mid":435609,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],"mkv":{"channel":"arileht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2020751860-2439" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-2439","mid":451075,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],"mkv":{"channel":"arileht"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=82583457&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<!--footer section.-->
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
				<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1528462913"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
	</div>
</footer>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/economy'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=delfi/economy" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'arileht.delfi.ee/a/82583457';
_sf_async_config.sections = 'arileht.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"arileht","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1527785476");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1527785476");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1266806708-2440" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1266806708-2440","mid":488430,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],"mkv":{"channel":"arileht"}});
		})();
					</script>
						<div id="delfi-adx-1105981653-8796" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1528446788";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1105981653-8796","mid":540821,"mkw":["majandus_uudised","majandus_82583457","majandus_article","article_82583457","channel_majandus","source_20398056","tag-crowdestate","tag-endover-kinnisvara","tag-loit-linnupold"],"mkv":{"channel":"arileht"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
