<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Incassor: meie paindlikud äri- ja väikelaenud lähtuvad alati kliendi vajadustest - Ärileht - Uudiseid majandusmaailmast</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Eesti külmapealinnas Jõgeval 20 aasta eest sündinud ettevõte pakub lisaks klassikalisele pandilaenule ka ärilaenu ettevõtetele ning haldab Kaubatänava nimelist e-poodi. Incassor on pika kogemuse pinnal edukalt ja kasumlikult omavahel põiminud taaskasutus-e-poe, komisjonikaupluse, laenukeskuse ja pandimaja tegevused."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Creditinfo, Incassor OÜ"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://arileht.delfi.ee/a/92631137"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Ärileht - Uudiseid majandusmaailmast"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Incassor: meie paindlikud äri- ja väikelaenud lähtuvad alati kliendi vajadustest - Ärileht"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Eesti külmapealinnas Jõgeval 20 aasta eest sündinud ettevõte pakub lisaks klassikalisele pandilaenule ka ärilaenu ettevõtetele ning haldab Kaubatänava nimelist e-poodi. Incassor on pika kogemuse pinnal edukalt ja kasumlikult omavahel põiminud taaskasutus-e-poe, komisjonikaupluse, laenukeskuse ja pandimaja tegevused."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/FWqu8aAJaPw/333526033508db6714-92631163.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Ärileht - Uudiseid majandusmaailmast, Edukas Eesti Ettevõte"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="92631137"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-02-23T09:59:44.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Edukas Eesti Ettevõte"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Ärileht - Uudiseid majandusmaailmast"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Ärileht - Uudiseid majandusmaailmast, Edukas Eesti Ettevõte"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Ärileht - Uudiseid majandusmaailmast"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/mj/ic/favicon.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/arileht_144.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/arileht-main-scss.137529.css"><link data-n-head="ssr" rel="canonical" href="https://arileht.delfi.ee/a/92631137" data-hid="canonical"><link data-n-head="ssr" rel="canonical" data-hid="canonical" href="https://arileht.delfi.ee/a/92631137"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js&amp;v=2"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="nuxt-jsonld-24d62247" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://arileht.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Ärileht - Uudiseid majandusmaailmast"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Uudised põnevast äri- ja majandusmaailmast nii Eestist kui välismaalt."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-815bd6f0" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://arileht.delfi.ee//artikkel/92631137/incassor-meie-paindlikud-ari-ja-vaikelaenud-lahtuvad-alati-kliendi-vajadustest",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://arileht.delfi.ee//artikkel/92631137/incassor-meie-paindlikud-ari-ja-vaikelaenud-lahtuvad-alati-kliendi-vajadustest"
  },
  "headline": "Incassor: meie paindlikud äri- ja väikelaenud lähtuvad alati kliendi vajadustest",
  "description": "Eesti külmapealinnas Jõgeval 20 aasta eest sündinud ettevõte pakub lisaks klassikalisele pandilaenule ka ärilaenu ettevõtetele ning haldab Kaubatänava nimelist e-poodi. Incassor on pika kogemuse pinnal edukalt ja kasumlikult omavahel põiminud taaskasutus-e-poe, komisjonikaupluse, laenukeskuse ja pandimaja tegevused.",
  "articleSection": "Edukas Eesti Ettevõte",
  "commentCount": 0,
  "discussionUrl": "https://arileht.delfi.ee//artikkel/92631137/incassor-meie-paindlikud-ari-ja-vaikelaenud-lahtuvad-alati-kliendi-vajadustest/kommentaarid",
  "datePublished": "2021-02-23T09:59:44.000Z",
  "dateModified": "2021-02-23T10:20:59.000Z",
  "keywords": [
    "Creditinfo",
    "Incassor OÜ"
  ],
  "author": {
    "@type": "Person",
    "name": "Ärileht - Uudiseid majandusmaailmast"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Ärileht - Uudiseid majandusmaailmast",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/g/e/l/og_arileht.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/333526033508db6714-92631169.jpg"
  ]
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/runtime.137529.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/commons/app.137529.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.137529.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.137529.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.137529.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.137529.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.137529.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.137529.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/ArticleBase.137529.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article.137529.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.137529.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.137529.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.137529.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/vendors/app.137529.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/app.137529.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.137529.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.137529.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><div class="C-banner C-banner--interstitial"><!----></div> <!----> <!----> <header><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">
                        Saada vihje
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">
                        Kontakt
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">
                        Reklaam
                      </a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/arileht.svg" alt="Ärileht"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/121/uudised" class="C-header-menu__item-content">
                    Majandus
                  </a></li><li><a href="/kategooria/85149605/juhtimine" class="C-header-menu__item-content">
                    Juhtimine
                  </a></li><li><a href="/kategooria/87965707/investeeri" class="C-header-menu__item-content">
                    Investeeri
                  </a></li><li><a href="/kategooria/68579991/turundus" class="C-header-menu__item-content">
                    Turundus
                  </a></li><li><a href="https://arileht.delfi.ee/kategooria/92426773/kasulik" target="_self" class="C-header-menu__item-content">
                    Kasulik
                  </a></li><li><a href="https://reisijuht.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Reisijuht
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><a href="https://lehed.delfi.ee/products/delfi-kogupakett?type=paber&amp;utm_source=Arileht&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">Telli</span><!----></a></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login C-button C-button--size-auto"><!----><span class="C-button__content">
      Logi sisse
    </span><!----></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M11.713 11.714a6.275 6.275 0 110-8.875 6.275 6.275 0 010 8.875zM15 15l-3.287-3.286" stroke-width="1.5" fill="none" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div> <!----></header> <div class="C-banner C-banner--scroller"><!----></div> <main class="main-wrapper"><div><div id="article-92631137" data-fetch-key="0" class="C-article C-content-center"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/86157537/edukaseestiettevote">Edukas Eesti Ettevõte</a></div> <div class="C-article-info__publish-date U-float-right">23.02.2021, 11:59</div> <br clear="all"> <h1 class="C-article-info__title">Incassor: meie paindlikud äri- ja väikelaenud lähtuvad alati kliendi vajadustest</h1> <!----> <!----> <div class="C-article-info-bullets C-article-info__bullets"><ul class="C-list U-flex-column"><li class="C-article-info-bullets__item">
      Aus ja jätkusuutlik majandustegevus tõi laenuteenuseid pakkuvale ja taaskasutuskauplusi haldavale Incassor OÜ-le viiendat aastat järjest Creditinfo eduka Eesti ettevõtte tunnustuse.
    </li><li class="C-article-info-bullets__item">
      20 aastat tegutsenud perefirma lähtub tugevale perekonnale iseloomulikest väärtustest: olla alati olemas ja aidata üksteist.
    </li><li class="C-article-info-bullets__item">
      Incassor viljeles taaskasutust juba enne, kui keskkonnasäästlik trend Eestis laialt levima hakkas.
    </li></ul></div> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><!----></div></div> <div class="C-fragment-picture__info"><!----> <div class="C-fragment-picture__source">pexels</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-1a2f0ce4><div class="G-row U-align-items-center G-no-gutters" data-v-1a2f0ce4><div class="G-col" data-v-1a2f0ce4><i class="S-article-info-decorators__content-marketing" data-v-1a2f0ce4><svg width="126" height="25" fill="none" viewBox="0 0 126 25" xmlns="http://www.w3.org/2000/svg"><path d="M12 24.9c6.627 0 12-5.373 12-12 0-6.628-5.373-12-12-12S0 6.272 0 12.9c0 6.627 5.373 12 12 12zM33.6 17.1c-.9 0-1.6-.2-2.1-.5s-1-.8-1.2-1.5l1.8-1c.3.7.8 1.1 1.6 1.1.6 0 .9-.2.9-.5 0-.2-.2-.4-.5-.6-.2-.1-.5-.2-1-.3-.7-.2-1.3-.5-1.7-.9-.4-.4-.6-.9-.6-1.6 0-.7.3-1.3.8-1.8s1.2-.7 2-.7c.7 0 1.3.2 1.8.5s.9.8 1.2 1.4l-1.7 1c-.3-.6-.7-.9-1.3-.9-.2 0-.4.1-.6.2-.1.1-.2.2-.2.4s.1.3.3.5c.2.1.6.3 1.1.4.4.1.7.3.9.3.2 0 .5.2.8.4.3.2.5.4.6.7.1.3.2.6.2 1 0 .8-.3 1.4-.8 1.9-.6.3-1.4.5-2.3.5zM38.6 8.9h2.1V17h-2.1V8.9zM45.8 17.1c-.9 0-1.6-.2-2.1-.5s-1-.8-1.2-1.5l1.8-1c.3.7.8 1.1 1.6 1.1.6 0 .9-.2.9-.5 0-.2-.2-.4-.5-.6-.2-.1-.5-.2-1-.3-.7-.2-1.3-.5-1.7-.9-.4-.4-.6-.9-.6-1.6 0-.7.3-1.3.8-1.8s1.2-.7 2-.7c.7 0 1.3.2 1.8.5s.9.8 1.2 1.4l-1.7 1c-.3-.6-.7-.9-1.3-.9-.2 0-.4.1-.6.2-.1.1-.2.2-.2.4s.1.3.3.5c.2.1.6.3 1.1.4.4.1.7.3.9.3.2 0 .5.2.8.4.3.2.5.4.6.7.1.3.2.6.2 1 0 .8-.3 1.4-.8 1.9-.7.3-1.4.5-2.3.5zM56.2 16.3c-.6.5-1.4.8-2.3.8-.9 0-1.7-.3-2.3-.8-.6-.5-.9-1.2-.9-2V8.9h2.1v5.2c0 .7.4 1 1.1 1 .7 0 1.1-.3 1.1-1V8.9h2.1v5.4c0 .8-.3 1.5-.9 2zM64.9 8.9v2h-2V17h-2.1v-6.1h-2v-2h6.1zM72.2 16.3c-.6.5-1.4.8-2.3.8-.9 0-1.7-.3-2.3-.8-.6-.5-.9-1.2-.9-2V8.9h2.1v5.2c0 .7.4 1 1.1 1 .8 0 1.1-.3 1.1-1V8.9h2.1v5.4c0 .8-.3 1.5-.9 2zM79.7 16.9l-1.4-2.6h-.7v2.6h-2.1V8.8h3.2c.8 0 1.5.3 2.1.8.6.5.8 1.2.8 2 0 .5-.1.9-.4 1.3-.2.4-.6.7-1 1l1.7 3h-2.2zm-2.2-6.1v1.8h1.1c.3 0 .5-.1.6-.2.1-.1.2-.4.2-.7 0-.3-.1-.5-.2-.7-.1-.2-.4-.3-.6-.3h-1.1v.1zM89.1 16.3c-.6.5-1.4.8-2.3.8-.9 0-1.7-.3-2.3-.8-.6-.5-.9-1.2-.9-2V8.9h2.1v5.2c0 .7.4 1 1.1 1 .8 0 1.1-.3 1.1-1V8.9H90v5.4c0 .8-.3 1.5-.9 2zM96.7 8.9h2V17h-1.6l-2.8-4v4h-2.1V8.9h1.6l2.8 4v-4h.1zM104.5 8.9c1.1 0 2 .4 2.8 1.2.7.8 1.1 1.7 1.1 2.9s-.4 2.1-1.1 2.9c-.7.8-1.7 1.2-2.8 1.2h-3.3V9h3.3v-.1zm0 6c.6 0 1-.2 1.4-.6.4-.4.5-.9.5-1.5s-.2-1.1-.5-1.5c-.4-.4-.8-.6-1.4-.6h-1.2v4.1h1.2v.1zM115.9 16.3c-.6.5-1.4.8-2.3.8-.9 0-1.7-.3-2.3-.8-.6-.5-.9-1.2-.9-2V8.9h2.1v5.2c0 .7.4 1 1.1 1 .8 0 1.1-.3 1.1-1V8.9h2.1v5.4c0 .8-.3 1.5-.9 2zM122 17.1c-.9 0-1.6-.2-2.1-.5s-1-.8-1.2-1.5l1.8-1c.3.7.8 1.1 1.6 1.1.6 0 .9-.2.9-.5 0-.2-.2-.4-.5-.6-.2-.1-.5-.2-1-.3-.7-.2-1.3-.5-1.7-.9-.4-.4-.6-.9-.6-1.6 0-.7.3-1.3.8-1.8s1.2-.7 2-.7c.7 0 1.3.2 1.8.5s.9.8 1.2 1.4l-1.7 1c-.3-.6-.7-.9-1.3-.9-.2 0-.4.1-.6.2-.1.1-.2.2-.2.4s.1.3.3.5c.2.1.6.3 1.1.4.4.1.7.3.9.3.2.1.5.2.8.4.3.2.5.4.6.7.1.3.2.6.2 1 0 .8-.3 1.4-.8 1.9-.7.3-1.4.5-2.3.5z" fill="#496170"/><path d="M10.8 17.3h2.8M12.2 17.3V12h-1.4" stroke="#fff" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><circle cx="11.8" cy="8" r="1" fill="#fff"/></svg> </i> <!----></div> <!----></div></div> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">Eesti külmapealinnas Jõgeval 20 aasta eest sündinud ettevõte pakub lisaks klassikalisele pandilaenule ka ärilaenu ettevõtetele ning haldab Kaubatänava nimelist e-poodi. Incassor on pika kogemuse pinnal edukalt ja kasumlikult omavahel põiminud taaskasutus-e-poe, komisjonikaupluse, laenukeskuse ja pandimaja tegevused.</div> <!----></div></div> <div class="G-col-tower" style="display:none;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:none;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p><strong>Swedbromi ärilaenud</strong></p></div><div class="C-fragment-html C-fragment--html"><p>Incassor OÜ pakub ärilaene Swedbromi kaubamärgi all. Ettevõtted saavad taotleda laenu summas kuni 100 000 eurot kinnisvara tagatisel. Laenuperiood on kuni viis aastat ja intress alates 8 protsendist aastas. Võrreldes pankadega on laenulepingu tingimused paindlikumad: iga kliendi vajadusi ja võimalusi kaalutakse individuaalselt, et leida just tema jaoks parim lahendus.</p></div><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><p>„Ettevõtjad taotlevad ärilaenu väga erinevatel põhjustel: inventari, kaupade ja muu vara soetamiseks, äritegevuse alustamiseks või laiendamiseks, laenude refinantseerimiseks ning muudeks investeeringuteks. Pakume klientidele sageli pankadest mõistlikumaid tingimusi, oleme seadnud paindlikud nõuded tagatisele, võimaldame head intressi ega peida lepingusse varjatud lisatasusid. Meie vabamaksega ehk intressimaksega ärilaenu saab võtta ka tähtajatult. Makstes ainult igakuist intressi, saab ärilaenu tagastada endale sobival ajal. Meilt võetud laenu saab alati pikendada,” loetleb ettevõtte juht Janek Kirjutaja Swedbromi finantsteenuste eeliseid.</p></div><div class="C-fragment-html C-fragment--html"><p>„Meilt on saanud laenu mitmed põllumehed, kellel on tekkinud ootamatu võimalus osta endale sobiv maatükk. Selles valdkonnas peab kiiresti reageerima ja elu näitab, et pangad on selliste tehingute finantseerimiseks liiga aeglased. Meie toetame klienti kogu protsessi vältel: mõtleme kaasa, analüüsime äriplaani jne. Meil on äris 20 aastat väärtuslikke kogemusi,” räägib Janek. „Sarnaselt on saanud meilt ärilaenu alustav kinnisvarainvestor, kes on leidnud hea hinna ja perspektiiviga korteri. Selline objekt kaua müügis ei seisa ja meie käest saadud soodne laen aitab tal tootluse mõistlikul tasemel hoida,” lisab ettevõtte juht.</p></div><div class="C-fragment-html C-fragment--html"><p><strong>Vastutustundlikud väike-pandilaenud</strong></p></div><div class="C-fragment-html C-fragment--html"><p>Laenu pakkuvatel ettevõtetel on kohustus olla kliendi jaoks asjatundlik nõustaja. Krediidiandjana järgib Incassor vastutustundliku laenuandmise ja rahapesu tõkestamise põhimõtteid nii pandilaenude kui ka ärilaenude väljastamisel: taotlejale tutvustatakse põhjalikult laenuga seotud kohustusi ja riske ning iga klienti käsitletakse individuaalselt lähtuvalt tema vajadustest ja võimalustest.</p></div> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:none;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><p>Erinevalt kurikuulsatest kiirlaenudest ei ole Incassori pandilaenuga võimalik lõputusse ja meeleheidet tekitavasse võlatsüklisse sattuda. Laenusaaja vastutus piirneb panditud eseme väärtusega. Laenuperioodi lõppedes valib klient, kas ta lunastab panditud eseme või loobub tagatisest. Laenulepingut on võimalik piiramatu arv kordi pikendada. Klient ei pea tõendama oma krediidivõimekust, tehingud on kiired ja personaalsed. Laenusummaks arvestatakse isegi kuni 100% pandieseme turuväärtusest – see on väga hea pakkumine kohalikul laenuturul. Laenuotsus tehakse kiiresti ja summa makstakse soovi korral välja sularahas. Seega ei jää tehingust jälge pangakontole, mis võiks tulevikus takistada panga kaudu laenu või liisingu saamist. Laenusummad algavad kümnest ja ulatuvad tuhandete eurodeni.</p></div><div class="C-fragment-html C-fragment--html"><p>„Meie edu pant on usaldus. Oleme nii pikalt toiminud tänu lojaalsetele ja ausatele klientidele, kelle usalduse oleme ära teeninud. Püsikliendid käivad meie juures aastakümneid. Meid hinnatakse kiiruse, lihtsuse, paindlikkuse, madala riski, hea teeninduse ja isikliku lähenemise tõttu. Kliendid teavad, et nende panditud vara on meie juures turvaliselt hoitud,” selgitab Janek.</p></div><div class="C-fragment-html C-fragment--html"><p>„Nagu toidupoes käib ka meie juures inimesi igas vanuses ja erinevatelt elualadelt. Sageli kasutatakse pandilaenu ootamatute väljaminekute katmiseks: ülesöelnud kodutehnika asendamiseks, hambaravi või muu kiiret lahendust vajava terviseprobleemiga seotud kulude tasumiseks, tavalisest suuremate arvete tasumiseks, autoremondiks, oluliste elusündmuste tähistamiseks. Pandilaenu peamine tagatis on väärismetallid, nagu kuld ja hõbe, ning väärtuslik ja töökorras olmetehnika ja elektroonika,” räägib Janek.</p></div><div class="C-fragment-html C-fragment--html"><p><strong>Uus elu väärtuslikule varale</strong></p></div><div class="C-fragment-html C-fragment--html"><p>„Meile väga meeldib Eestis leviv roheline mõtteviis tarbida säästlikult ja hoida keskkonda. Komisjonikauplustega oleme seda trendi viljelenud juba pea 20 aastat, alustades ammu enne, kui taaskasutus ja uuskasutus elu- ja mõtteviisina populaarseks sai,” nendib Janek. „Seepärast peame end isegi väikest viisi teenäitajateks, mis on mõjutanud inimeste ostukäitumist ja tarbimisharjumusi. Pakume võimalust muuta kasutult seisvad asjad rahaks. Ühe inimese kasutu vara võib teise jaoks olla väärtuslik ja vajalik. Anname võimaluse asjadel ringluses olla kuni nende kasuliku eluea lõpuni. See vähendab uute asjade tarbimist, säästab raha ja keskkonda.”</p></div> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:none;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p><strong>Taaskasutatud väärisehe investeeringuna</strong></p></div><div class="C-fragment-html C-fragment--html"><p>„Meie taaskasutus-e-poes ja -kauplustes on müügil kasutatud kuld- ja hõbeehted, mida ostetakse sageli investeeringu eesmärgil – väärismetall säilitab ja kasvatab oma väärtust pika perioodi jooksul. Kulla ja hõbeda hind on aastatega kordades tõusnud. Miks on mõistlik eelistada kasutatud väärisehteid just meie kauplusest? Investeerimiseks pakutakse ju ka väärismetallplaate ja uusi kuldehteid. Esiteks on meie juures hind kordades soodsam: kui poes on uue kuldehte grammi hind <em>circa</em> 120 eurot, siis meie taaskasutuspoes umbes 45 eurot. Teiseks, ostes meie e-poest uuskasutatud ehte, säästab klient raha ja hoiab keskkonda. Kolmandaks on investeerimiseks mõeldud plaadid kallid ja neid peab hoiustama turvalises kohas – säästmishuvilise väikeinvestori jaoks ei ole see sageli jõukohane ega võimalik. Meie uuskasutatud ehteid saab aga kanda ja teha nii enda elu ilusamaks. Lisaks on meie ehted suhteliselt kordumatud ja unikaalsed, teist sarnast kohtab harva. Lisaväärtusena on võimalik meilt ostetud väärisehe meile alati tagasi müüa,” jagab ettevõtte juht nõu.</p></div><div class="C-fragment-html C-fragment--html"><p><strong>Taaskasutus-e-pood ja -kauplused</strong></p></div><div class="C-fragment-html C-fragment--html"><p>„Meie taaskasutuskauplused tegutsevad Jõgeval, Tartus, Valgas, Raplas. Kaubatänava-nimelises taaskasutus-e-poes on pidevalt pakkumisel ligi 1500 kaubaartiklit ja see arv kasvab pidevalt. Meie juures on kliendil lihtne kiirelt vahetada oma kaup uuskasutatud kauba vastu. Meil on müügil kasutatud kuld- ja hõbeehted, kodutehnika, elektroonika ning palju muud vähekasutatud ja kontrollitud kaupa. Kaubatänava e-poest ostetakse, kuna see on soodne ja turvaline veebipood. Kogu müüdav kaup on kontrollitud, tehnika on töökorras ja läbinud põhjaliku tehnilise kontrolli. Toodetele kehtib garantii. Meie laiemaks eesmärgiks on leida igale asjale õige omanik ja vähendada nii tarbimisest tulenevat mõju keskkonnale. Näiteks on kasutatud telefon soodne ja keskkonnasõbralik alternatiiv uuele: kasutatud iPhone 7 soetamisel jääb tekkimata <em>circa</em> 56 kilo CO<sub>2</sub> heidet, millest <em>circa</em> 80 protsenti põhjustab just uue telefoni tootmine,” selgitab Janek.</p></div> <!----></div> <div class="G-col-tower" style="display:none;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:none;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><figure class="C-fragment-picture C-fragment-picture--center"><!----><!----></figure><div class="C-fragment-html C-fragment--html"><p><strong>Sotsiaalselt vastutustundlik ettevõte</strong></p></div><div class="C-fragment-html C-fragment--html"><p>„Jätkusuutlikku äri saab ajada ainult aus ja hooliv ettevõtja, kes kohtleb kliente väärikalt, tunnustab töötajate panust, toetab oma kogukonda ja märkab ühiskonnas olevaid probleeme. Edukat äri ei looda vaakumis, vaid tihedas suhtluses oma keskkonnaga. Tänu äriedule saame panustada ühiskonna arengusse, et meil kõigil oleks siin parem elada. Iga sõlmitud pandilaenu lepingu pealt arvestame väikese panuse heategevusse,” selgitab ettevõtte juht.</p></div><div class="C-fragment-html C-fragment--html"><p>„Incassor on väike perefirma ja äris lähtume just tugevale perekonnale iseloomulikest väärtustest: olla olemas ja aidata üksteist. Kogeme seda iga päev, kui töötajatel on hea olla, siis peegeldub see suurepärases teeninduses ja rahulolevates klientides. Nii oleme 20 aasta jooksul leidnud turul oma kindla niši ja saavutanud püsiklientuuri,” räägib Janek ettevõtte kultuurist ning ajaloost.</p></div><div class="C-fragment-html C-fragment--html"><p>„Väärtustame vastutustundlikku ja usaldusväärset ettevõtlust. Arvestame oma tegevuses majanduslikku, keskkondlikku ja sotsiaalset mõju keskkonnale ning panustame ühiskonna arengusse omalt poolt tagasi andes. Me ei ole kunagi keskendunud ainult numbritele, vaid inimestele ja tööle, mida teeme. Meie missioon on aidata luua hoolivat ja ausat Eestit. Meie visioon on Eesti, kus inimesed ja ettevõtted julgevad suurelt mõelda, ette võtta ning tulevikku investeerida. Oleme „Edukas Eesti ettevõte 2016–2020” – selle tiitliga tunnustab Creditinfo Eesti neid ettevõtteid, kes on saavutanud viie majandusaasta jooksul järjepidevalt kõrge A-grupi krediidireitingu. Hea hinne näitab kvaliteeti: vaid 3,9 protsendil Eesti ettevõtetest on stabiilselt kõrge reiting. See on tõestus meie panusest Eesti majanduse arengusse ja ausasse ärikultuuri, mis innustab meid jätkama ja veel enam pingutama,” sõnab Janek Kirjutaja lõpetuseks.</p></div><div class="C-fragment-html C-fragment--html"><p>Vaata lisaks:</p></div><div class="C-fragment-html C-fragment--html"><p>Swedbromi ärilaenud <a href="http://www.swedbrom.ee" target="_blank">www.swedbrom.ee</a><br>Incassori pandilaenud <a href="http://www.incassor24.ee" target="_blank">www.incassor24.ee</a><br>Kaubatänava taaskasutus-e-pood <a href="http://www.kaubatanav.ee" target="_blank">www.kaubatanav.ee</a></p></div><div class="C-fragment-featured-block C-fragment-featured-block--template-facts C-fragment-featured-block--position-center C-fragment-featured-block--has-bg"><!----><!----><div class="C-fragment-featured-block__text">Eduka Eesti ettevõtte tiitel on Creditinfo tunnustus tublidele Eesti ettevõtetele, kelle majanduslik seis on <a href="https://www.creditinfo.ee/reiting/" style="color:#3498DB;" target="_blank">Creditinfo reitingu</a> järgi suurepärane (AAA), väga hea (AA) või hea (A). Kõrge krediidireiting räägib ettevõtte heast majandusolukorrast, tublidest finantstulemustest ja korrektsest maksekäitumisest ning on aktsepteeritud nii Eestis kui ka rahvusvahelisel turul.<br><br><a href="https://digital.creditinfo.ee/edukas-eesti-ettevote-2020-tellikohe/" target="_blank"><span style="color: #3498db;">Vaata lähemalt ja telli ka oma ettevõttele eksklusiivne tunnistus</span>.</a></div><!----></div><div class="C-fragment-html C-fragment--html"><p><em>Tähelepanu! See on finantsteenuse reklaam. Enne lepingu sõlmimist tutvu teenuse tingimustega ja pea vajadusel nõu spetsialistiga.</em></p></div> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><!----> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="15" height="20" xmlns="http://www.w3.org/2000/svg" stroke="none"><g fill="none"><path d="M3.364 1.818h7.818c1.004 0 1.818.814 1.818 1.818v14.546l-5.72-2.976-5.735 2.976V3.636c0-1.004.814-1.818 1.819-1.818z" stroke="#000" stroke-width="1.3" stroke-linejoin="round"/><path d="M0 0h14.545v20H0z"/></g></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:none;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:none;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/delfi-kogupakett?utm_source=Arileht&amp;utm_medium=footer_tellimine" target="_self" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/majandus/" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><a href="https://twitter.com/DelfiMajandus" target="_blank" class="C-social-links__link C-social-links__link--twitter U-display-block"><i class="U-display-block"><svg width="15" height="12" viewBox="0 0 15 12" xmlns="http://www.w3.org/2000/svg"><path stroke="none" d="M13.971.257a5.829 5.829 0 01-1.885.772A2.914 2.914 0 009.943 0a3 3 0 00-2.914 3c.002.231.031.461.085.686A8.314 8.314 0 011.03.514C.752.982.605 1.514.6 2.057A3 3 0 001.886 4.63a3.514 3.514 0 01-1.372-.343 3.086 3.086 0 002.4 2.914H1.63A3 3 0 004.37 9.343a5.829 5.829 0 01-3.685 1.286H0A8.229 8.229 0 004.543 12a8.486 8.486 0 008.4-8.657v-.429A6.086 6.086 0 0014.4 1.371c-.541.26-1.12.434-1.714.515A3 3 0 0013.97.257z" fill-rule="evenodd"/></svg> </i></a></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/runtime.137529.js" defer></script><script src="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.137529.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/ArticleBase.137529.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article.137529.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.137529.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article/page/Issue.137529.js" defer></script><script src="https://g.nh.ee/m/portal-root/commons/app.137529.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/app.137529.js" defer></script><script src="https://g.nh.ee/m/portal-root/app.137529.js" defer></script>
  </body>
</html>
