<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Kui palju maksab elamumaa pealinnades: turuülevaade näitab, et Tallinnas valitseb tühjus - Ärileht - Uudiseid majandusmaailmast</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Eesti IT-ettevõtte RIA.com Marketpleces analüütikud viisid läbi uuringu, et võrrelda arendamata kruntide ruutmeetrihinda Eesti, Läti, Leedu ja Ukraina pealinnades. Olge valmis selleks, et maad on vähe ja mõnikord maksab see miljoneid."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="äri, majandus, turundus, pension, maksud, seadused"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://arileht.delfi.ee/a/92983663"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Ärileht - Uudiseid majandusmaailmast"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Kui palju maksab elamumaa pealinnades: turuülevaade näitab, et Tallinnas valitseb tühjus - Ärileht"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Eesti IT-ettevõtte RIA.com Marketpleces analüütikud viisid läbi uuringu, et võrrelda arendamata kruntide ruutmeetrihinda Eesti, Läti, Leedu ja Ukraina pealinnades. Olge valmis selleks, et maad on vähe ja mõnikord maksab see miljoneid."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/jByoEEaKxiM/tallinn-ohust-aerofoto-linn-linnahall-meri-tallinn-tallinna-laht-talli-92983687.jpg?up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Ärileht - Uudiseid majandusmaailmast, Kinnisvara"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="92983663"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-03-29T14:55:01.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Kinnisvara"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Ärileht - Uudiseid majandusmaailmast"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Ärileht - Uudiseid majandusmaailmast, Kinnisvara"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Ärileht - Uudiseid majandusmaailmast"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/mj/ic/favicon.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/arileht_144.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/arileht-main-scss.139532.css"><link data-n-head="ssr" rel="canonical" href="https://arileht.delfi.ee/artikkel/92983663/kui-palju-maksab-elamumaa-pealinnades-turuulevaade-naitab-et-tallinnas-valitseb-tuhjus" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="nuxt-jsonld-24d62247" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://arileht.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Ärileht - Uudiseid majandusmaailmast"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Uudised põnevast äri- ja majandusmaailmast nii Eestist kui välismaalt."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-c5802243" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://arileht.delfi.ee//artikkel/92983663/kui-palju-maksab-elamumaa-pealinnades-turuulevaade-naitab-et-tallinnas-valitseb-tuhjus",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://arileht.delfi.ee//artikkel/92983663/kui-palju-maksab-elamumaa-pealinnades-turuulevaade-naitab-et-tallinnas-valitseb-tuhjus"
  },
  "headline": "Kui palju maksab elamumaa pealinnades: turuülevaade näitab, et Tallinnas valitseb tühjus",
  "description": "Eesti IT-ettevõtte RIA.com Marketpleces analüütikud viisid läbi uuringu, et võrrelda arendamata kruntide ruutmeetrihinda Eesti, Läti, Leedu ja Ukraina pealinnades. Olge valmis selleks, et maad on vähe ja mõnikord maksab see miljoneid.",
  "articleSection": "Kinnisvara",
  "commentCount": 0,
  "discussionUrl": "https://arileht.delfi.ee//artikkel/92983663/kui-palju-maksab-elamumaa-pealinnades-turuulevaade-naitab-et-tallinnas-valitseb-tuhjus/kommentaarid",
  "datePublished": "2021-03-29T14:55:01.000Z",
  "dateModified": "2021-03-29T14:55:01.000Z",
  "keywords": [],
  "author": {
    "@type": "Person",
    "name": "Ärileht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Ärileht - Uudiseid majandusmaailmast",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/g/e/l/og_arileht.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/tallinn-ohust-aerofoto-linn-linnahall-meri-tallinn-tallinna-laht-talli-92983693.jpg"
  ]
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/runtime.139532.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/commons/app.139532.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.139532.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.139532.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.139532.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.139532.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139532.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139532.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/ArticleBase.139532.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article.139532.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.139532.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139532.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139532.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/vendors/app.139532.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/app.139532.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139532.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139532.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><div class="C-banner C-banner--interstitial"><!----></div> <!----> <!----> <header><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">
                        Saada vihje
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">
                        Kontakt
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">
                        Reklaam
                      </a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/arileht.svg" alt="Ärileht"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/121/uudised" class="C-header-menu__item-content">
                    Majandus
                  </a></li><li><a href="/kategooria/85149605/juhtimine" class="C-header-menu__item-content">
                    Juhtimine
                  </a></li><li><a href="/kategooria/87965707/investeeri" class="C-header-menu__item-content">
                    Investeeri
                  </a></li><li><a href="/kategooria/68579991/turundus" class="C-header-menu__item-content">
                    Turundus
                  </a></li><li><a href="https://arileht.delfi.ee/kategooria/92426773/kasulik" target="_self" class="C-header-menu__item-content">
                    Kasulik
                  </a></li><li><a href="https://reisijuht.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Reisijuht
                  </a></li><li><a href="https://arileht.delfi.ee/kategooria/92237593/balticecommerce" target="_self" class="C-header-menu__item-content">
                    #ecom2021 
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><a href="https://lehed.delfi.ee/products/delfi-kogupakett?type=paber&amp;utm_source=Arileht&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" stroke="none"><path d="M4.802 15.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0M1.35 8.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.013-5.05 2.503A7.4 7.4 0 011.35 8.775m16.2 0C17.55 3.937 13.613 0 8.775 0 3.937 0 0 3.937 0 8.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067"/><path d="M8.775 4.95A2.027 2.027 0 006.75 6.975C6.75 8.092 7.658 9 8.775 9A2.027 2.027 0 0010.8 6.975 2.027 2.027 0 008.775 4.95m0 5.4A3.379 3.379 0 015.4 6.975 3.379 3.379 0 018.775 3.6a3.379 3.379 0 013.375 3.375 3.379 3.379 0 01-3.375 3.375"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M11.713 11.714a6.275 6.275 0 110-8.875 6.275 6.275 0 010 8.875zM15 15l-3.287-3.286" stroke-width="1.5" fill="none" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div> <!----></header> <div class="C-banner C-banner--scroller"><!----></div> <div class="C-banner C-banner--floating"><!----></div> <main class="main-wrapper"><div><div id="article-92983663" data-fetch-key="0" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/92429039/kinnisvara">Kinnisvara</a></div> <div class="C-article-info__publish-date U-float-right">29.03.2021, 17:55</div> <br clear="all"> <h1 class="C-article-info__title">Kui palju maksab elamumaa pealinnades: turuülevaade näitab, et Tallinnas valitseb tühjus</h1> <!----> <div class="C-article-info__title-comment">Tallinnast Kiievini</div> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><a href="/autor/72419361" class="C-article-author"><div class="C-article-author__picture C-article-author__picture--icon"><i><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"> <path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"/> </svg> </i></div> <div class="C-article-author__description"><div class="C-article-author__name"><strong><!---->Ärileht
      </strong></div> <!----></div></a></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>4</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><!----><source media="(min-width: 576px)" srcset="https://g.nh.ee/images/pix/1600x914/WKQhDOcge6Q/tallinn-ohust-aerofoto-linn-linnahall-meri-tallinn-tallinna-laht-talli-92983687.jpg?up=1"><img src="https://g.nh.ee/images/pix/1600x914/WKQhDOcge6Q/tallinn-ohust-aerofoto-linn-linnahall-meri-tallinn-tallinna-laht-talli-92983687.jpg?up=1" loading="lazy" alt="Tallinn õhust"></picture></div></div> <div class="C-fragment-picture__info"><div class="C-fragment-picture__caption">Tallinn õhust</div> <div class="C-fragment-picture__source">Foto: Hendrik Osula</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-5d8cf962><div class="G-row U-align-items-center G-no-gutters" data-v-5d8cf962><div class="G-col" data-v-5d8cf962><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">Eesti IT-ettevõtte RIA.com Marketpleces analüütikud viisid läbi uuringu, et võrrelda arendamata kruntide ruutmeetrihinda Eesti, Läti, Leedu ja Ukraina pealinnades. Olge valmis selleks, et maad on vähe ja mõnikord maksab see miljoneid.</div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p><strong>Tallinna kesklinnas pole peaaegu ühtegi krunti</strong></p></div><div class="C-fragment-html C-fragment--html"><p>Maa-ameti andmetel maksab Harjumaal 1 m2 hoonestamata maad keskmiselt 43 eurot. Kuid maksimaalne hind kesklinnas on 1694 eurot ruutmeetri kohta.</p></div><div class="C-fragment-html C-fragment--html"><p>Kui võtta kogu Eesti, siis kõige odavam maa asub Hiiumaal. Seal on ruutmeetri maksimumhind vaid 2,8 eurot. Tasub märkida, et viimase aasta jooksul on maa hind märkimisväärselt kerkinud. Nt 2020. aasta 4. kvartalis tõusis ehitusmaa hinnaindeks 16% võrreldes 2019. aasta sama perioodiga.</p></div><div class="C-fragment-html C-fragment--html"><p>City24.ee andmetel on praegu Tallinnas müügil umbes 135 maatükki. Pindala on erinev, alates 463 m2 kesklinna kandis ja kuni 124 000 m2 Peterburi maantee lähedal. Vaatleme neid krunte, mida saab kasutada eramaja ehitamiseks.</p></div><div class="C-fragment-html C-fragment--html"><p>Kesklinnas pole palju valikuid. Näiteks Tallinna idaosas on müügil 617 ruutmeetri suurune maatükk maksumusega 1,1 miljonit eurot - 1 ruutmeetri hind on 1782 eurot. Balti jaama lähedal müüakse 1024m² suurust krunti. Omanik soovib selle eest 229 000 eurot ehk 218 eurot ruutmeetri kohta. Müüa on 870 ruutmeetri suurune krunt Kristiine piirkonnas. Hind: 219 tuhat eurot ehk 251 eurot ruutmeetri kohta. Haabersti piirkonnas on väga häid võimalusi ehitamiseks mereranna ääres. Sealt saab osta 1500 m2 suuruse krundi vaid 241 000 euro (160 eurot ruutmeeter) eest.</p></div><div class="C-fragment-embed C-fragment--infogram"><div class="customcode-embed_code"><div class="infogram-embed" data-id="e29d1b0e-9ea7-4314-ba4a-4e6825c79e7a" data-type="interactive" data-title="Земля EE"></div><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script><div style="padding:8px 0;font-family:Arial!important;font-size:13px!important;line-height:15px!important;text-align:center;border-top:1px solid #dadada;margin:0 30px"><a href="https://infogram.com/e29d1b0e-9ea7-4314-ba4a-4e6825c79e7a" style="color:#989898!important;text-decoration:none!important;" target="_blank">Земля EE</a><br><a href="https://infogram.com" style="color:#989898!important;text-decoration:none!important;" target="_blank" rel="nofollow">Infogram</a></div></div></div><div class="C-banner C-banner--mobile" style="display:none;"><!----></div><div class="C-fragment-html C-fragment--html"><p><strong>Lätis on maa odavam kui Eestis</strong></p></div><div class="C-fragment-html C-fragment--html"><p>Läti Riikliku Maateenistuse andmetel on ruutmeetri keskmine hind Riias 26 eurot. Maksimaalne hind on 160 eurot ruutmeetri kohta. Kuid kõige kallimaid maatükke müüakse Jurmalas. Seal küsitakse ühe ruutmeetri eest kaks korda rohkem kui pealinnas - keskmiselt 53 eurot (äärelinnas). Riias on maa hinnad oluliselt madalamad kui Tallinnas.</p></div><div class="C-fragment-html C-fragment--html"><p>Saidi city24.lv andmetel müüakse Lätis enam kui 1300 maatükki. Kuid Riias endas ja äärelinnas pole neid eriti palju - ainult 391 maatükki. 1200 m2 suuruse krundi linna äärelinnas saab osta isegi 20 000 euro eest. Kuid keskusele lähemal kasvab summa kümme korda. Näiteks müüakse 800 m2 suurust maad eramu ehitamiseks Kisezersi järve ääres 23 000 euro eest. Kuid Riia kesklinnas müüakse sama suurt krunti 350 000 euro eest.</p></div> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><p><strong>Leedus on suur valik erinevate hindadega krunte</strong></p></div><div class="C-fragment-html C-fragment--html"><p>Vilniuses on erinevate kinnisvarabüroode andmetel ruutmeetri maksimaalne hind 823 eurot. Miinimumhind algab 10 eurost, kuid keskmine hind ei ole nii stabiilne ja kõigub 30 ja 35 eurot vahel ruutmeetri kohta.</p></div><div class="C-fragment-html C-fragment--html"><p>Veebisaidi aruodas.lt andmetel on Leedus müügis üle 9000 maatüki. Vilniuses endas ja äärelinnas - 815 pakkumist. Hinnaklassid on erinevad, sõltuvalt asukohast linnas. Näiteks peaaegu müüakse südalinnas 10 000 m2 suurust krunti hinnaga 325 000 eurot. Keskusest 20-minutilise autosõidu kaugusel saate maad osta kohati odavamalt. Näiteks Vilniusest läänes asuva järve lähedal müüakse 800 m2 suurust krunti vaid 43 000 euro eest.</p></div><div class="C-fragment-html C-fragment--html"><p><strong>Kiievis on maa kallis ja sellest ei piisa</strong></p></div><div class="C-fragment-html C-fragment--html"><p>Saidi DOM.RIA.com (veebipõhine kinnisvaraturg RIA.com Marketplaces'ilt) andmetel müüakse Ukrainas üle 15 000 maatükki. Kuid Kiievis ja lähimates äärelinnades on neid müügil ainult 290.</p></div><div class="C-fragment-html C-fragment--html"><p>Ruutmeeter maad pealinnas maksab keskmiselt 20 eurot. Kuid on pakkumisi, kus ruutmeetri maksumus tuleb kuni 2500 eurot. Näiteks Pecherski rajoonis müüakse 22 000 ruutmeetrist maad 3,4 miljoni euro eest. Ja Nivkil 600-ruutmeetrist 1,6 miljoni euro (2200 eurot ruutmeeter) eest.</p></div><div class="C-fragment-html C-fragment--html"><p>„Kiiev on väga suur linn. Ainult ametlikult elab siin kaks korda rohkem inimesi kui Eestis. Seetõttu on maatükid siin väga nõutud. Ja põhjusega," ütleb RIA.com Marketplaces'i juhatuse esimees Artem Umanets. „Paljud Kiievi inimesed ja ettevõtjad teistest linnadest investeerivad kinnisvarasse ja ootavad hinnatõusu. Samuti ostsid ehitusfirmad palju krunte, et sinna kortermaju või kontorikeskusi ehitada. Seetõttu on nii suures linnas nii vähe krunte. Kuid äärelinnas on täiesti võimalik osta maatükk mitte eriti suure summa eest. Näiteks saab sealsamas Nivkis osta 500 m2 maad 50 000 euro eest või lähimas eeslinnas 12 000-18 000 euro eest.</p></div><div class="C-banner C-banner--mobile" style="display:none;"><!----></div><div class="C-fragment-html C-fragment--html"><p>Eesti ettevõte RIA.com Marketplaces OÜ haldab juhtivat Ukraina kinnisvaraportaali DOM.RIA.com, aga ka suurimat Ukraina automüügiportaali AUTO.RIA.com. Alates 2018. aastast on ettevõte Eesti e-kaubanduse liidu liige ning alates 2020. aastast Eesti Infotehnoloogia ja Telekommunikatsiooni Liidu ITL liige.</p></div><div class="C-fragment-html C-fragment--html"><p>Juba teist aastat järjest kuulub ettevõte Gaselli TOP-i reitingusse kui üks kiiremini kasvavaid Eestis. AIM Grupi 2019. aasta 2019 Global Classified Annual Report aastaaruande kohaselt on RIA.com Marketplaces OÜ maailmas 23. kohal. Sõltumatute portaalide seas on ettevõte maailmas viiendal kohal. Rahvusvaheline krediidiinfoettevõte AS Creditinfo Eesti andis tänavu RIA.com Marketplaces OÜ-le auhinna "Eesti edukas ettevõte 2015-2020".</p></div> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/artikkel/92983663/kui-palju-maksab-elamumaa-pealinnades-turuulevaade-naitab-et-tallinnas-valitseb-tuhjus/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Kommenteeri
      </span><!----></a> <a href="/artikkel/92983663/kui-palju-maksab-elamumaa-pealinnades-turuulevaade-naitab-et-tallinnas-valitseb-tuhjus/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Loe kommentaare <!----></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button C-button--size-default"><!----><span class="C-button__content"><span>4</span></span><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/delfi-kogupakett?utm_source=Arileht&amp;utm_medium=footer_tellimine" target="_self" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/majandus/" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><a href="https://twitter.com/DelfiMajandus" target="_blank" class="C-social-links__link C-social-links__link--twitter U-display-block"><i class="U-display-block"><svg width="15" height="12" viewBox="0 0 15 12" xmlns="http://www.w3.org/2000/svg"><path stroke="none" d="M13.971.257a5.829 5.829 0 01-1.885.772A2.914 2.914 0 009.943 0a3 3 0 00-2.914 3c.002.231.031.461.085.686A8.314 8.314 0 011.03.514C.752.982.605 1.514.6 2.057A3 3 0 001.886 4.63a3.514 3.514 0 01-1.372-.343 3.086 3.086 0 002.4 2.914H1.63A3 3 0 004.37 9.343a5.829 5.829 0 01-3.685 1.286H0A8.229 8.229 0 004.543 12a8.486 8.486 0 008.4-8.657v-.429A6.086 6.086 0 0014.4 1.371c-.541.26-1.12.434-1.714.515A3 3 0 0013.97.257z" fill-rule="evenodd"/></svg> </i></a></li><li><!----></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/runtime.139532.js" defer></script><script src="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139532.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/ArticleBase.139532.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article.139532.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.139532.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139532.js" defer></script><script src="https://g.nh.ee/m/portal-root/commons/app.139532.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/app.139532.js" defer></script><script src="https://g.nh.ee/m/portal-root/app.139532.js" defer></script>
  </body>
</html>
