
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>ERISAADE | Kredexi juht avaldab – kas toetusmiljardid jagunevad ettevõtetele kuni viie miljoni kaupa või vajadusel ka rohkem?
- ärileht.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/kredexi-juhataja-lehar-kutt-89375391.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="ERISAADE | Kredexi juht avaldab – kas toetusmiljardid jagunevad ettevõtetele kuni viie miljoni kaupa või vajadusel ka rohkem?">

	

<meta property="og:url" content="https://www.delfi.ee/a/89374551">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Ärileht" />
<meta property="og:description" content="Delfi eriolukorra „Erisaates“ on Kredexi juht Lehar Kütt, kes peab ellu rakendama valitsuse majanduse turgutusprogrammi suurima osa. Miljard eurot laenukäendusi ja pool miljardit käibelaene. Kredex võib juba täna avaldada oma teotuste täpsemad tingimused, Kütt räägib Delfis, mis ettevõtted toetusmeetmetest osa saavad ja kes ei saa. Mis on maksimum käendused ja laenud, kas neid võidakse suurendada? Ja miks on riigikogu kiired otsused tähtsas programmiga edasi minekul? Küsime Kütilt, kas raha võib ka lõppeda kuna ettevõtjate huvi on juba praegu väga suur? Saadet juhib Raimo Poom">
<meta property="article:published_time" content="1585297029">

			<meta property="article:tag" content="Koroonaviirus">
			<meta property="article:tag" content="Lehar Kütt">
			<meta property="article:tag" content="Kredex">
			<meta property="article:tag" content="Raimo Poom">
	

				
	<meta name="description" content="Delfi eriolukorra „Erisaates“ on Kredexi juht Lehar Kütt, kes peab ellu rakendama valitsuse majanduse turgutusprogrammi suurima osa. Miljard eurot laenukäendusi ja pool miljardit käibelaene. Kredex võib juba täna avaldada oma teotuste täpsemad tingimused, Kütt räägib Delfis, mis ettevõtted toetusmeetmetest osa saavad ja kes ei saa. Mis on maksimum käendused ja laenud, kas neid võidakse suurendada? Ja miks on riigikogu kiired otsused tähtsas programmiga edasi minekul? Küsime Kütilt, kas raha võib ka lõppeda kuna ettevõtjate huvi on juba praegu väga suur? Saadet juhib Raimo Poom - DELFI" />

	<meta name="keywords" content="Koroonaviirus, Lehar Kütt, Kredex, Raimo Poom">

<link rel="image_src" href="https://g1.nh.ee/images/pix/kredexi-juhataja-lehar-kutt-89375391.jpg">
<link rel="canonical" href="https://arileht.delfi.ee/news/uudised/erisaade-kredexi-juht-avaldab-kas-toetusmiljardid-jagunevad-ettevotetele-kuni-viie-miljoni-kaupa-voi-vajadusel-ka-rohkem?id=89374551" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.arileht.delfi.ee/article.php?id=89374551">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="89374551"/>
<meta property="og:article:author" content="Raimo Poom"/>
<meta name="cXenseParse:recs:publishtime" content="2020-03-27T10:17:09+0200"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Ärileht"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Delfi TV"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Ärileht, Uudised" />
<meta name="cXenseParse:eks-article-section" content="Ärileht, Uudised" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://arileht.delfi.ee/news/uudised/erisaade-kredexi-juht-avaldab-kas-toetusmiljardid-jagunevad-ettevotetele-kuni-viie-miljoni-kaupa-voi-vajadusel-ka-rohkem?id=89374551",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://arileht.delfi.ee/news/uudised/erisaade-kredexi-juht-avaldab-kas-toetusmiljardid-jagunevad-ettevotetele-kuni-viie-miljoni-kaupa-voi-vajadusel-ka-rohkem?id=89374551"
  },
  "headline": "ERISAADE | Kredexi juht avaldab – kas toetusmiljardid jagunevad ettevõtetele kuni viie miljoni kaupa või vajad",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/kredexi-juhataja-lehar-kutt-89375391.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/kredexi-juhataja-lehar-kutt-89375391.jpg",
  "datePublished": "2020-03-27T10:17:09+0200",
  "dateModified": "2020-03-27T11:37:40+0200",
  "author": {
    "@type": "Person",
    "name": "Raimo Poom"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Ärileht",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Delfi eriolukorra „Erisaates“ on Kredexi juht Lehar Kütt, kes peab ellu rakendama valitsuse majanduse turgutusprogrammi suurima osa. Miljard eurot laenukäendusi ja pool miljardit käibelaene. Kredex võib juba täna avaldada oma teotuste täpsemad tingimused, Kütt räägib Delfis, mis ettevõtted toetusmeetmetest osa saavad ja kes ei saa. Mis on maksimum käendused ja laenud, kas neid võidakse suurendada? Ja miks on riigikogu kiired otsused tähtsas programmiga edasi minekul? Küsime Kütilt, kas raha võib ka lõppeda kuna ettevõtjate huvi on juba praegu väga suur? Saadet juhib Raimo Poom"
}
</script><link rel="Shortcut Icon" href="//g1.nh.ee/mj/ic/favicon.ico">
<meta name="application-name" content="ärileht.ee"/>
<meta name="msapplication-tooltip" content="ärileht.ee"/>
<meta name="msapplication-starturl" content="http://arileht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="ärileht.ee" href="http://feeds2.feedburner.com/delfimajandus">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=arileht.scss,partners.css&amp;1584455955">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=arileht-article.scss&amp;1576743074">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=21;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024, user-scalable=yes">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1574085526"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1580896882"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJNQUpBTkRVUyIsIl9jYXRfSUQiOiIxMjEiLCJsYXp5cG9pc29uIjoia2FsYTI0IiwidGltZXN0YW1wIjoiMjAwMzI3MTEiLCJjc3AiOnsibGFuZyI6ImV0IiwidHlwZSI6Im1hamFuZHVzIn0sInNpZyI6IjVlZDU4Y2M4NjVkMDNjMDgxNzY3MWYxODY0MDAwM2QwIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-majandus" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1581086844"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom"],
			mkv: {"channel":"arileht"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">R, 27.&nbsp;märts</span>
				<div class="header__weather"><a href="https://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">7&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="https://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="https://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="https://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="https://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="27.03.2019" class="header-search__input">
							<input type="hidden" name="tod" value="27.03.2020" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/arileht.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="https://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="https://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="https://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="https://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="https://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="https://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="https://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="https://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="https://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=arileht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/archive/viimased/" target="_top">Uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/uudised/" target="_top">Majandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://arileht.delfi.ee/news/juhtimine/" target="_top"><span style="color: #F55454">Juhtimine</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/turundus/" target="_top">Turundus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://arileht.delfi.ee/news/kruptoraha/" target="_top"><span style="color: #F55454">Krüptoraha</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/investeeri" target="_top">Investeeri</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/triniti" target="_top">TRINITI õigusblogi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://arileht.delfi.ee/news/rahatarkus/" target="_top">Ettevõtja rahatarkus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://majandus.delfi.ee/valuuta/" target="_top">Valuuta</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/seljadkokku/" target="_top"><span style="color: #ff0000">Seljad kokku</span></a></li> </ul></div>

<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="ERISAADE | Kredexi juht avaldab – kas toetusmiljardid jagunevad ettevõtetele kuni viie miljoni kaupa või vajad" />
<meta itemprop="url" content="https://arileht.delfi.ee/news/uudised/erisaade-kredexi-juht-avaldab-kas-toetusmiljardid-jagunevad-ettevotetele-kuni-viie-miljoni-kaupa-voi-vajadusel-ka-rohkem?id=89374551" />
<meta itemprop="mainEntityOfPage" content="https://arileht.delfi.ee/news/uudised/erisaade-kredexi-juht-avaldab-kas-toetusmiljardid-jagunevad-ettevotetele-kuni-viie-miljoni-kaupa-voi-vajadusel-ka-rohkem?id=89374551" />
<meta itemprop="discussionUrl" content="https://arileht.delfi.ee/news/uudised/erisaade-kredexi-juht-avaldab-kas-toetusmiljardid-jagunevad-ettevotetele-kuni-viie-miljoni-kaupa-voi-vajadusel-ka-rohkem?id=89374551&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:54" />
<meta itemprop="datePublished" content="2020-03-27T10:17:09+0200" />
<meta itemprop="dateModified" content="2020-03-27T11:37:40+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=89374551&url=%2Fnews%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">27.03.2020, 10:17</div><h1 class="article__title" data-parents="Uudised">ERISAADE | Kredexi juht avaldab – kas toetusmiljardid jagunevad ettevõtetele kuni viie miljoni kaupa või vajadusel ka rohkem?</h1>&nbsp;<a href="https://arileht.delfi.ee/news/uudised/erisaade-kredexi-juht-avaldab-kas-toetusmiljardid-jagunevad-ettevotetele-kuni-viie-miljoni-kaupa-voi-vajadusel-ka-rohkem?id=89374551&amp;com=1" class="headline__comments" rel="nofollow">(54)</a><div class="headline__features"><span class="headline__features--title-comment">Vaata videot või kuula podcasti!</span></div><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/zwAKXB1EcDs/raimo-poom-86236905.jpg" alt="Raimo Poom"></div><div class="author__data"><div class="author__name" itemprop="author"><b>Raimo Poom</b></div><div class="author__info">raimo.poom@epl.ee</div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">4</span></span>			<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Farileht.delfi.ee%2Fa%2F89374551%26t%3DERISAADE+%7C+Kredexi+juht+avaldab+%E2%80%93+kas+toetusmiljardid+jagunevad+ettev%C3%B5tetele+kuni+viie+miljoni+kaupa+v%C3%B5i+vajadusel+ka+rohkem%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DERISAADE%2B%257C%2BKredexi%2Bjuht%2Bavaldab%2B%25E2%2580%2593%2Bkas%2Btoetusmiljardid%2Bjagunevad%2Bettev%25C3%25B5tetele%2Bkuni%2Bviie%2Bmiljoni%2Bkaupa%2Bv%25C3%25B5i%2Bvajadusel%2Bka%2Brohkem%253F+-+https%253A%252F%252Farileht.delfi.ee%252Fa%252F89374551" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=89374551&url=%2Fnews%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=89374551" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=89374551&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
												<meta itemprop="image" content="https://g1.nh.ee/images/pix/kredexi-juhataja-lehar-kutt-89375391.jpg" />
			
	<div class="article-video">
			<div class="article-video__container article-video__provider--dvideo">
			







	<div class="article-lead-video-dvideo dvideo-container-7FYmy19U" data-provider="dvideo" data-id="7FYmy19U">
	<script type="text/javascript" src="//g1.nh.ee/vfe/loader.php#id=7FYmy19U&mutestart=smartplay"></script>
	</div>

<script type="text/javascript">
	$(document).bind("init.7FYmy19U-dvideo", function(event, player) {

		
		$(this).unbind(event);
	});

	$(document).bind("complete.7FYmy19U-dvideo", function(event) {
		$(this).unbind(event);
		$('body').trigger('video_lead_ended');
	});

	$(document).bind('resume.7FYmy19U-dvideo', function(event, player, api) {
		var articleId = '89374551';

		// send request to ARTS, if there is no tracker on page already
		if($('img[src$="_a?a=' + articleId + '"]').length === 0){
			var dct = new Image();
			dct.src = 'https://ts.delfi.ee/_a?a=' + articleId;
		}
		$(this).unbind(event);
	});
</script>

		</div>
		</div>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Delfi eriolukorra „Erisaates“ on <a href="https://www.delfi.ee/teemalehed/kredex" title="Kredex" class="ttl_link textTag_60817729" target="_blank">Kredexi</a> juht <a href="https://www.delfi.ee/teemalehed/lehar-kutt" title="Lehar Kütt" class="ttl_link textTag_89375287" target="_blank">Lehar Kütt</a>, kes peab ellu rakendama valitsuse majanduse turgutusprogrammi suurima osa. Miljard eurot laenukäendusi ja pool miljardit käibelaene. Kredex võib juba täna avaldada oma teotuste täpsemad tingimused, Kütt räägib Delfis, mis ettevõtted toetusmeetmetest osa saavad ja kes ei saa. Mis on maksimum käendused ja laenud, kas neid võidakse suurendada? Ja miks on riigikogu kiired otsused tähtsas programmiga edasi minekul? Küsime Kütilt, kas raha võib ka lõppeda kuna ettevõtjate huvi on juba praegu väga suur? Saadet juhib Raimo Poom
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-866569047-4791" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1580896882";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-866569047-4791","mid":435609,"mkw":["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom"],"mkv":{"channel":"arileht","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2020751860-5350" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-5350","mid":451075,"mkw":["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p><strong>Mida on nüüd Kredexilt oodata – ettevõtjad ootavad, mida meetmed endast täpselt kujutavad. Valitsus on rääkinud peamiselt kahest asjast – laenukäendustest ja käibelaenudest. Esimesest on räägitud mahus miljard eurot ja teisest umbes poole miljardi euro mahus. On need summad ja programmid jätkuvalt just need, millega tegelete?<br></strong><br>Kriisimeetmete eesmärk on aidata ettevõtteid, kelle tegevust on koroonaviiruse puhang negatiivselt mõjutanud. Meetmete eesmärgiks on neil ettevõtetel säilitada jätkusuutlik äritegevus ja võimalikkult palju töökohti. Samuti aitame lõpule viia investeeringuid, mille rahastamine koroonapuhangu tõttu on ära kukkunud. Oluline, on see, et paketi eesmärk ei ole aidata ettevõtteid, kes olid raskustes juba enne seda kriisi.</p><p>Valitsuse poolt otsustatud meetmed on jätkuvalt nõus, aga need avanevad ettevõtetele järk-järgult. Kredex hakkab otse ettevõtetele käibelaene, investeerimislaene ja suurmates summades laenukäendusi pakkuma peale seda, kui riik on eraldanud selleks vajaliku kapitali.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2675429696-8468" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2675429696-8468","mid":435609,"mkw":["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom"],"mkv":{"channel":"arileht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2020751860-4622" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-4622","mid":451075,"mkw":["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Praeguse info kohaselt peaks see raha tulema lisaeelarvest. Paraku eile tuli ka info, et lisaeelarve on riigikogus otsustamisel alles aprilli keskel. Ja selleks, et saaksime ettevõtetele suurema mahus laenukäendusi pakkuda on vajalik muuta ettevõtluse toetamise laenude riikliku tagamise seadust ja ka see otsus on riigikogu pädevuses.</p><div class="delfi-player-embed" insta="delfierisaade" autoplay="false" playlist="true" episode="784400077"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=daplayer-embed.js" async=""></script><p><br><strong>Kas saate üldiselt rääkida, mis tingimused on. On seal kvalifitseerumiseks tähtis ettevõtte suurus või on käibemahud. Või on nii, et igaüks kohe, keda viirus mõjutanud, saab abi küsida?<br></strong><br>Viimastel nädalatelt on tingimused iga tunniga muutunud ja eks muudatusi võib tulla veel. Ka riigikogu poolt tehtavad ostude võivad tähendada, et tinguimustes tuleb veel muudatusi.<br>Aga üldjoontes on sihtgrupiks kõik Eesti ettevõtted, välja arvatud Kredexi teenuste osas ka varem kehtinud välistused: näiteks riik ei peaks toetama amoraalseid tegevusvaldkondi, kinnisvara arendus on välistatud valdkonnaks. Lisaks ei tegele Kredex põllumajanduse, kalanduse ja metsandusega, kuna nende valdkondadega tegeleb Maaelu edendamise sihtasutus, kellele valitsus eraldas kriisimeetmeteks 200 miljonit eurot.</p><p>Aga meie jaoks on sihtgrupi poolest kõige olulisem see, et ettevõte ei olnud raskustes enne kriisi. Kriisimeetmed on tingitud ajutiste raskuste ületamiseks. Kõiki ettevõtteid hinnatakse, analüüsitakse ja vaadatakse, et kui tõenäoline on, et nad sellest kriisist meie abil välja tulevad. Kõige olulisem on, et ettevõtja oleks ena jaoks läbi mõelnud plaani, kuidas ta ettevõtte kriisist läbi veab. Kredexi käendus või laen saab olla siin toeks, aga rool on ettevõtja enda käes. Tema tunneb oma ettevõtet ja valdkonda kõige paremini.</p><p>Kui siin summadest rääkida, siis seni, kui Kredexile pole lisaraha pole eraldatud, siis maksimaalne käendussumma saab olla kuni viis miljonit eurot.</p><p><strong>Kas lisaraha korral võib see piir tõusta?<br></strong><br>Tõenäoliselt küll. Praegune kriis puudutab eelkõige väikeettevõtjaid, kuid on ka suurettevõtteid, keda see keda see kriis on valusalt löönud ja nende puhul on viis miljonit eurot liiga väike piir.</p><p><strong>See on käendustel, aga käibelaenudel on ka omad piirid vist? Nagu mainite, on väiksemaid ettevõtteid ja on suuremaid, kas käibelaenu juures on mingi piit, et mõni suurettevõte kohe poolt 500 miljonist ära ei võtaks üksinda?</strong></p><p>Esialgu on laenude puhul ka piiriks viis miljonit eurot. Ma arvan, et lähema kuu jooksul suurendame käenduste puhul seda piiri olulisel määral, laenude puhul mitte nii väga palju.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2675429696-1922" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2675429696-1922","mid":435609,"mkw":["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom"],"mkv":{"channel":"arileht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2020751860-1293" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-1293","mid":451075,"mkw":["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p><strong>Käenduste süsteem jääb vist ikka tööle nii, et tegelikult pöörduvad ettevõtjad oma panka ja mitte otse teie poole?</strong></p><p>Nii ta on. Käendused toimivad nii, et ettevõtjal põlle vaja Kredexi poole pöörduda. Ettevõte läheb kodupanka ja tegelikult on mõistlik, et enne kaalutakse oma pangaga, et äkki ei olegi Kredexit kohe vaja kaasata, ehk leiab ka ilma Kredexita ettevõttele sobiva lahenduse. Kredexi teenused on ikkagi tasulised ettevõtete jaoks. Küll on kriisimeetmed tavapärasest soodsama tasuga ettevõtte jaoks, aga tegemist on ikkagi täiendava kuluga. Seetõttu on väga oluline, et ettevõtjad kaaluksid hoolikalt ka alternatiive – äkki saab pangast laenu või olemasoleva laenu maksegraafikut kohendada ilma Kredexi abita. On olemas töötuikassa meetmed, maksuamet teeb leevendusi. Aga kui tõesti on vaja, siis tuleb Kredex appi. Vajadusel pangalaenu käendama või kui pangaga koos lahendust ei leita, siis oleme valmis ka otse laenu andma.</p><p><strong>Kuidas praegu huvi on teie toodete vastu – kas pangad on küsinud või ettevõtjad otse pöördunud teie poole. Kas näete, et huvi juba on?<br></strong><br>Huvi on väga suur. Nii pankade poole pöördutakse väga palju, hakati pöörduma kohe siis, kui jutud lahti läksid, et Kredexi kaudu tulevad kriisimeetmed. Kuid ka pöördutakse meie poole otse palju.<br>Pankadesse pöördumise osas palun ettevõtjatelt mõistvat suhtumist, sest me ei ole veel avalikult avaldanud oma teotuste tingimusi ega pole neid veel ka pankadele saatnud. Tõenäoliselt täna teeme oma teenuste tingimused avalikuks ja edastame need ka pankadele. Ja palun ettevõtjatel anda pankadele mõned päevad aega, et nad saaksid end meie tingimustega kurssi viia ja seejärel on paras aeg hakat oma pangaga läbirääkimisi pidama.</p><p><strong>Kuidas te huvi pealt ennustate või mis on teie sisemine prognoos – räägime suurtest summadest meetmete juures, kuid kauaks neist jätkub. Kas mingil hetkel võib ka see väga suur maht otsa saada või saab summasid suurendada?<br></strong><br>Seda on keeruline öelda. Kui eegi mulle ütleks, kui pikaks see kriis kujuneb või kui suur mõju sellel Eesti majandusele on, siis ma oskaks sellele ka konkreetsemat vastust anda. Täna on olukord selline, kus tulevik on väga ettearvamatu.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2675429696-7209" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2675429696-7209","mid":435609,"mkw":["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom"],"mkv":{"channel":"arileht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2020751860-7983" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-7983","mid":451075,"mkw":["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Kui aga vaatame oma teenuste kontekstis, siis oleneb väga palju sellest, kui palju meil õnnestub ettevõtete muredest ära lahendada oma laenukäendustega, kus saame kapitali kasutada oluliselt efektiivsemalt kui laenude puhul, mida otse välja anname. Käenduste puhul saame lihtsustatult öeldes ühe euro arvelt saab ettevõte pangast 6-7 eurot laenu pangast. Võimendus on selline.<br>Kui laene tahame otse välja anda, siis ühe euro väljaandmiseks on meil seda ühte eurot ka vaja.</p><p><strong>Kredexi puhul on püstitatud küsimus, et kas te suudate organisatsioonina nende hiigelsuurte mahtudega teotusmeetmetega toime tulla. Äkki vajate lisajõudu, inimesi, et kõik laabuks. Kuidas teil selle poolega seis on?<br></strong><br>Mis siin salata, mahud saavad olema Kredexi jaoks suureks väljakutseks. Oleme küll käendusi ja laene väljastanud alates 2001. aastast ja mahud, kui viimaste aastate mahud summerrida, on olnud märkimisväärsed. Viimase ca kümne aasta jooksul on meie käendusel väljastatud laene umbes 10 miljardi euro eest. Laenude väljastamisel on meil kogemus olemas, üsna suures mahus andsime laene välja ka eelmise kriisi ajal.</p><p>Oluliselt suurenev maht on väljakutse, aga meil on olnud aega mõned nädalad selleks valmistuda. Meie esmane plaan on Kredexist ja Kredexi tütarettevõtetest kriisimeetmetega tegelema inimesi ümber suunata. Osaliselt oleme seda ka teinud. Oleme kaardistanud ressursse ka väljaspool Kredexit, keda saaksime endale vajadusel appi paluda. Rõõmu teeb, et see abipakkujate nimekiri on tõesti väga pikk. Kas meil neid ka vaja läheb, see sõltub taas sellest, kui hästi õnnestub meil praeguseid rahastamisprobleeme adresseerida läbi pankade ja kui palju peame otse laene välja andma.</p><p>Kui meil õnnestub koostöös pankadega paljud probleemid ära lahendada, siis saame kasutada pankade võrgustikku.</p><p><strong>Mainisite eelmist kriisi, et Kredexil on kogemust ka sealt. Mis te oskate praegu öelda eelmise ja praeguse kriisi kohta võrdluseks – on nad mingis osas sarnased või ikka väga erinevad?<br></strong><br>Ei ole need kriisid absoluutselt võrreldavad. Kui eelmine kord oli tegemist finants ja majanduskriisiga, siis seekord on see põhjustatud hoopis muudest teguritest., Kui eelmine kord ettevõtete käibed kukkusid 20-30 võibolla 50% mõnel ettevõttel, siis tänases kriisis on osade ettevõtete käibed täiesti nulli kukkunud. Selles suhtes on see kriis täiesti teistsugune.<br>Samas on see, et nii pangad kui Eesti ettevõtted olid sellesse kriisi sisenedes väga tugevad ja loodetavasti võimaldab see siis meil kiiresti kriisist välja tulla. Mõju majandusele saab olema kahtlemata väga suur, kuid loodame, et sellest kriisist välja tulemine saab olema oluliselt kiirem võrreldes eelmisest kriisist välja tulemisega.</p>
	
		
																<blockquote class="article-featured article-featured--facts"><div class="article-featured__title"><h3>Koroonaviirus COVID-19</h3></div>
<div class="article-featured__text">
<ul><li>Inimesed, kes kahtlustavad nakatumist koroonaviirusega, peaksid võtma ühendust oma perearstiga, küsima nõu perearsti nõuandeliinilt <strong>1220</strong> (välismaalt +372 634 6630) või koroonaviirusega seotud küsimuste jaoks loodud numbril <strong>1247</strong> või vajadusel kutsuma kiirabi, helistades hädaabinumbril <strong>112</strong>.</li><li><strong>Olulised telefoninumbrid:</strong><ul><li>1247 – Käitumisjuhised eriolukorras toimetulekuks ja koroonaviirusega seotud küsimustes (24h, tasuta)</li><li>1220 – Perearsti nõuandetelefon eesti ja vene keeles, pakub meditsiinialaseid nõuandeid ja konsultatsiooni (24h, tasuta)</li><li>53 01 9999 – Välisministeeriumi konsulaarinfo, kui oled välismaal hätta jäänud (24h)</li><li>112 – Hädaabinumber kiirabi, pääste ja politsei kutsumiseks (24h, tasuta)</li></ul></li><li>COVID-19 sümptomid on sarnased gripi sümptomitele. Viiruse levinumad sümptomid on <strong>köha, palavik ja hingamisraskused</strong>.</li><li>Parim kaitse nakkushaiguse leviku vastu on <strong>käte pesemine</strong> ja inimestega <strong>kontaktist hoidumine</strong>.</li><li>Valitsus kehtestas viiruse kiire leviku tõttu 1. maini eriolukorra. <a href="https://www.delfi.ee/news/paevauudised/eesti/vajalik-praktiline-info-mida-pead-teadma-koroonaviiruse-tottu-eestis-kehtestatud-eriolukorra-kohta?id=89227645" target="_self">Loe lähemalt, mida see kaasa toob</a>!</li><li>Pärast <strong>välismaalt naasmist</strong> peavad nii Eesti elanikud kui ka välisriigi kodanikud olema kaks nädalat isolatsioonis. <a href="https://vm.ee/et/koroonaviirus-2019-ncov" target="_blank">Loe lähemalt Välisministeeriumi kodulehelt</a>!</li><li>Loe lähemalt koroonaviirusest <a href="https://www.terviseamet.ee/et" target="_blank">Terviseameti kodulehelt</a>!</li></ul>
</div></blockquote>
<style>
.article-featured--facts {
    color: #6e7179;
    padding: 1.625em 2.25em !important;
    border-top: solid 2px #ffc71f;
	margin-top: 3em;
}
.article-featured {
    position: relative;
    clear: both;
    padding: 58px 40px 20px 58px;
    margin-bottom: 6px;
    border-bottom: 1px solid #dedfe0;
}
.article-featured__title h3 {
	font-size: 1.17em;
    font-weight: 400;
}
.article-featured--facts .article-featured__title, .article-featured--facts .article-featured__text {
    font-size: 1em;
    margin: 1em 0;
}
.article-featured--facts ul {
	padding-left: 1em;
}
.article-featured--facts ul li {
    padding: 3px 0;
    font-size: 1.0625em;
    font-size: 1em;
	line-height: 1.625em;
	background: none;
	padding-left: 10px;
	list-style-type: disc;
}
#cta_4free {
	margin: 2em auto;
	text-align: center;
}
#cta_4free img {
	width 100%;
	height: auto;
}
</style>
																																																										
							<div class="article__chunk article__chunk--bottom">	<!-- CORONA CTA BLOCK -->
	<form method="post" action="https://www.delfi.ee/z/uudiskiri/?utm_source=Delfi&utm_medium=Kast&utm_content=Uudiskiri&utm_campaign=Koroona_artikkel" target="_blank" class="newsletter-cta">
		<img src="https://g1.nh.ee/m/oi/corona_cta_title.svg" alt="Head lugejad!" class="newsletter-cta--title">
		<div class="newsletter-cta--text">
						Meie ajakirjanikud töötavad 24/7, et tuua teieni kõige olulisem ja vajalikum info koroonaviirusest. <strong>Kõige olulisemad lood oleme ühendanud spetsiaalse eriolukorra-teemalise Delfi uudiskirjaga</strong>, mis võtab kokku päeva olulisemad otsused, arengud, sündmused, intervjuud ja analüüsid.
		</div>

		<div class="newsletter-cta--prewrap">
			<div class="newsletter-cta--wrap">
				<input type="email" class="ctae" id="ctae" name="ctae" placeholder="Sisesta e-maili aadress">
				<button type="button" class="ctas" id="ctas" name="ctas" disabled="disabled">Liitun</button>
			</div>
		</div>

		<div class="newsletter-cta--footer">Ajakirjandus sõltub väga palju tellijatest! <a href="https://kampaaniad.ekspressmeedia.ee/delfikogupakett2?utm_source=Delfi&utm_medium=banner&utm_content=Uudiskiri&utm_campaign=Koroona_artikkel" target="_blank">Telli 11 Eesti tippväljaande sisu vaid <strong>1€ kuus</strong>.</a></div>	</form>

<style>
	.newsletter-cta {
		background: #f5f6f7;
		border-radius: 8px;
		width: 100%;
		display: block;
		overflow: hidden;
		padding: 0;
		box-sizing: border-box;
			}
	.newsletter-cta .newsletter-cta--title {
		display: block;
		max-width: 137px;
		width: 100%;
		height: auto;
		margin: 40px 40px 0;
	}
	.newsletter-cta--text {
		padding: 24px 40px 0;
		font-size: 14px;
		line-height: 1.85;
		font-weight: 400!important;
	}
	.newsletter-cta--footer {
		display: block;
		background-color: #ffc820;
		padding: 24px 40px;
		font-size: 14px;
		line-height: 1.57;
		font-weight: 400!important;
	}
	.newsletter-cta--footer a {
		text-decoration: underline;
	}
	.newsletter-cta .newsletter-cta--prewrap {
		display: block;
		padding: 24px 40px;
	}
	.newsletter-cta .newsletter-cta--wrap {
		padding: 0 4px;
		height: 44px;
		border-radius: 22px;
		border: solid 1px #dedfe0;
		background-color: #ffffff;
		display: flex;
		flex-direction: row;
		align-items: center;
		width: 100%;
		box-sizing: border-box;
	}
	.newsletter-cta .newsletter-cta--wrap input[type=email] {
		border: 0;
		background: transparent;
		color: #6e7179;
		font-size: 14px;
		font-weight: 400;
		line-height: 1;
		padding: 0 12px;
		margin: 0;
		outline: 0;
		width: 100%;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button] {
		min-width: 128px;
		background: #0372dd;
		color: #fff;
		text-transform: uppercase;
		font-size: 12px;
		font-weight: 500;
		text-align: center;
		padding: 0 12px;
		border-radius: 16px;
		line-height: 32px;
		border: 0;
		outline: 0;
		cursor: pointer;
		box-sizing: content-box;
	}
	.newsletter-cta .newsletter-cta--wrap button[type=button]:disabled {
		background-color: #b2b5b9;
		cursor: default;
	}
	.newsletter-cta input:-webkit-autofill,
	.newsletter-cta input:-webkit-autofill:hover,
	.newsletter-cta input:-webkit-autofill:focus {
		-webkit-box-shadow: 0 0 0px 1000px #ffffff inset !important;
	}
	.responsive .newsletter-cta {
		max-width: 100%;
	}
	.responsive .newsletter-cta .newsletter-cta--wrap {
		width: calc(100% - 200px);
	}
	@media screen and (max-width: 1023px) {
		.responsive .newsletter-cta {
			min-height: auto;
			flex-direction: column;
			padding: 24px;
			max-width: calc(100% - 24px);
			margin: 12px 0;
			background-image: none;
		}
		.responsive .newsletter-cta .newsletter-cta--title {
			display: block;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap {
			height: 40px;
			width: 100%;
		}
		.responsive .newsletter-cta .newsletter-cta--wrap button[type=button] {
			min-width: 80px;
		}
	}
</style>
<script>
	// Form validation
	$('.ctae').on('keyup input change tap', function(){
		e = $('.ctae').val(); // Email
		if (vem(e) !== true ) {
			$('.ctas').attr('disabled', 'disabled');
		} else {
			$('.ctas').removeAttr('disabled');
		}
	});
	// Submit
	$('.ctas').on('click tap', function(){
		if (window.cX && window.cX.callQueue) {
			cX.callQueue.push(
				[
					'sendEvent',
					'subscribe_newsletter',
					{
						BlockName:'Newsletter Subscription',
						BlockLocation:'in Article'
					},
					{
						"origin":"eks-delfi",
						"persistedQueryId":'216d6eeb6eb9d470a55513cbf46429a600d2b6b4'
					}
				]
			);
		}
		//$('.newsletter-cta').submit();

		if (navigator.userAgent.match(/delfi/i)) {
			var url = $('.newsletter-cta').attr('action');
			url += (url.match(/\?/) ? '&' : '?') + 'ctae=' + $('#ctae').val();
			var link = document.createElement('a');
			link.href = url;
			console.log(link.href);
			link.target = '_blank';
			var event = document.createEvent('HTMLEvents');
			event.initEvent('click', true, true);
			link.dispatchEvent(event);
		} else {
			$('.newsletter-cta').submit();
		}

		$('.ctae').val('');
		$('.ctas').attr('disabled', 'disabled');
	});
	// E-mail validation function
	function vem(f) {
		var t = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
		return (t.test(f));
	};
</script>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://arileht.delfi.ee/news/uudised/erisaade-kredexi-juht-avaldab-kas-toetusmiljardid-jagunevad-ettevotetele-kuni-viie-miljoni-kaupa-voi-vajadusel-ka-rohkem?id=89374551" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Farileht.delfi.ee%2Fa%2F89374551&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="ERISAADE | Kredexi juht avaldab – kas toetusmiljardid jagunevad ettevõtetele kuni viie miljoni kaupa või vajadusel ka rohkem?" data-url="https://arileht.delfi.ee/a/89374551" data-count="horizontal">Tweet</a>
		</div>
	
	
			<div id="li_sb">
			<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="in/share" data-url="https://arileht.delfi.ee/a/89374551" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="Delfi TV" />
					<a target="_blank" href="https://tv.delfi.ee" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file72606403_dtv-source.png" />
				<img src="https://g1.nh.ee/images/pix/file72606403_dtv-source.png" alt="Delfi TV" border="0" width="165" height="30">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" id="article__cxense-bottom" style="display:none;">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
    var leftOffset = document.getElementById('article').getBoundingClientRect().left;
    var cXenseBlockTitle = $('#article__cxense-bottom');
		if (leftOffset < 162) {
      if (!cxense_init) {
        cXenseBlockTitle.show();
        cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
          widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
          renderFunction: function(data, context) {
            document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
            cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
          }
        }]);
        cxense_init = true;
      }
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=89374551" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?1584440096" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 89374551,
  'channelId': 21,
  'publisherId': 1,
  'articleUrl': 'https://arileht.delfi.ee/news/uudised/erisaade-kredexi-juht-avaldab-kas-toetusmiljardid-jagunevad-ettevotetele-kuni-viie-miljoni-kaupa-voi-vajadusel-ka-rohkem?id=89374551',
  'articleTitle': "ERISAADE | Kredexi juht avaldab \u2013 kas toetusmiljardid jagunevad ettev\u00f5tetele kuni viie miljoni kaupa v\u00f5i vajadusel ka rohkem?",
  'locale': 'et_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2675429696-9075" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2675429696-9075","mid":435609,"mkw":["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom"],"mkv":{"channel":"arileht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2020751860-7071" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-7071","mid":451075,"mkw":["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom","after_comment_form"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=89374551&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<!--footer section.-->
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="https://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
									<li><a href="https://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
					<li><a href="https://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
									</ul>
				<ul class="content">
					<li><a href="https://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1585057128"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564739172"></script>
	</div>
</footer>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/89374551";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "89374551", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/economy'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=delfi/economy" nocache border="0" width="1" height="1" alt=""></noscript>
<script src="https://s.delfi.ee/t.js"></script><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"arileht","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1583132202"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1266806708-5296" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1266806708-5296","mid":488430,"mkw":["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom"],"mkv":{"channel":"arileht"}});
		})();
					</script>
						<div id="delfi-adx-1105981653-9105" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1105981653-9105","mid":540821,"mkw":["majandus_uudised","majandus_89374551","majandus_article","article_89374551","channel_majandus","source_20398056","tag-koroonaviirus","tag-lehar-kutt","tag-kredex","tag-raimo-poom"],"mkv":{"channel":"arileht"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
