
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku konkurss@ekspressmeedia.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Saaga jätkub. M.V.Wool väidab, et amet on jätnud olulise protseduurireegli täitmata
- ärileht.ee
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/mvwool-kalatoostus-listeeria-88145405.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Saaga jätkub. M.V.Wool väidab, et amet on jätnud olulise protseduurireegli täitmata">

	

<meta property="og:url" content="https://www.delfi.ee/a/88145331">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Ärileht" />
<meta property="og:description" content="Veterinaar- ja Toiduamet (VTA) võttis 23. oktoobril M.V.Wooli Harku tehases positiivse listeeriaproovi, kuid VTA ei ole senimaani teinud kordusproove, mida nõuab positiivse leiu puhul toiduhügieeni norm. Lisaks ei ole VTA pärast 23. oktoobrit võtnud M.V.Wooli Harku tehases mitte ühtegi listeeriaproovi, teatas ettevõte.">
<meta property="article:published_time" content="1574417271">



				
	<meta name="description" content="Veterinaar- ja Toiduamet (VTA) võttis 23. oktoobril M.V.Wooli Harku tehases positiivse listeeriaproovi, kuid VTA ei ole senimaani teinud kordusproove, mida nõuab positiivse leiu puhul toiduhügieeni norm. Lisaks ei ole VTA pärast 23. oktoobrit võtnud M.V.Wooli Harku tehases mitte ühtegi listeeriaproovi, teatas ettevõte. - DELFI" />


<link rel="image_src" href="https://g1.nh.ee/images/pix/mvwool-kalatoostus-listeeria-88145405.jpg">
<link rel="canonical" href="https://arileht.delfi.ee/news/uudised/saaga-jatkub-mvwool-vaidab-et-amet-on-jatnud-olulise-protseduurireegli-taitmata?id=88145331" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.arileht.delfi.ee/article.php?id=88145331">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="88145331"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-11-22T12:07:51+0200"/>
<meta name="cXenseParse:recs:category" content="news/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Ärileht"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="ärileht.ee"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Ärileht, Uudised" />
<meta name="cXenseParse:eks-article-section" content="Ärileht, Uudised" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://arileht.delfi.ee/news/uudised/saaga-jatkub-mvwool-vaidab-et-amet-on-jatnud-olulise-protseduurireegli-taitmata?id=88145331",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://arileht.delfi.ee/news/uudised/saaga-jatkub-mvwool-vaidab-et-amet-on-jatnud-olulise-protseduurireegli-taitmata?id=88145331"
  },
  "headline": "Saaga jätkub. M.V.Wool väidab, et amet on jätnud olulise protseduurireegli täitmata",
  "image": {
		"@type": "ImageObject",
		"url": "https://g1.nh.ee/images/pix/mvwool-kalatoostus-listeeria-88145405.jpg"
	},
  "thumbnailUrl": "https://g1.nh.ee/images/pix/mvwool-kalatoostus-listeeria-88145405.jpg",
  "datePublished": "2019-11-22T12:07:51+0200",
  "dateModified": "2019-11-22T12:09:04+0200",
  "author": {
    "@type": "Person",
    "name": "Ärileht"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Ärileht",
    "logo": {
      "@type": "ImageObject",
      "url": "https://g1.nh.ee/d/l/delfi.png"
    }
  },
  "description": "Veterinaar- ja Toiduamet (VTA) võttis 23. oktoobril M.V.Wooli Harku tehases positiivse listeeriaproovi, kuid VTA ei ole senimaani teinud kordusproove, mida nõuab positiivse leiu puhul toiduhügieeni norm. Lisaks ei ole VTA pärast 23. oktoobrit võtnud M.V.Wooli Harku tehases mitte ühtegi listeeriaproovi, teatas ettevõte."
}
</script><link rel="Shortcut Icon" href="//g1.nh.ee/mj/ic/favicon.ico">
<meta name="application-name" content="ärileht.ee"/>
<meta name="msapplication-tooltip" content="ärileht.ee"/>
<meta name="msapplication-starturl" content="http://arileht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="ärileht.ee" href="http://feeds2.feedburner.com/delfimajandus">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=arileht.scss,partners.css&amp;1573455781">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=arileht-article.scss&amp;1571649766">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=21;DLOCALE="et_EE";</script><meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1574085526"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1573729603"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJNQUpBTkRVUyIsIl9jYXRfSUQiOiIxMjEiLCJsYXp5cG9pc29uIjoia2FsYTI0IiwidGltZXN0YW1wIjoiMTkxMTIyMTIiLCJjc3AiOnsibGFuZyI6ImV0IiwidHlwZSI6Im1hamFuZHVzIn0sInNpZyI6IjQ5MDNjZDIwZTg3MWI4ZGIxNDVlYmIyYmYwYTc2MWU1In0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["majandus_uudised","majandus_88145331","majandus_article","article_88145331","channel_majandus","source_30241759"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-majandus" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1566512639"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('bQpLaYM3mH790HMJOUEDQpbf38NsfG8AWpbIJBniDHP.c7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["majandus_uudised","majandus_88145331","majandus_article","article_88145331","channel_majandus","source_30241759"],
			mkv: {"channel":"arileht"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">R, 22.&nbsp;november</span>
				<div class="header__weather"><a href="https://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">1&deg;</a><div class="dweather2-img-14 dw01d"></div></div>				<a class="header-top-left__link" href="https://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a><a class="header-top-left__link" href="https://publik.delfi.ee/horoskoop/" target="_top" title="Horoskoop">Horoskoop</a><a class="header-top-left__link" href="https://kava.delfi.ee/" target="_top" title="TV-kava">TV-kava</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="https://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div><a href="https://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="22.11.2018" class="header-search__input">
							<input type="hidden" name="tod" value="22.11.2019" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/arileht.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="https://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="https://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="https://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="https://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="https://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="https://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="https://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="https://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="https://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=arileht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories"><li class="channel-categories__item"><a class="channel-categories__url" href="/archive/viimased/" target="_top">Uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/uudised/" target="_top">Majandus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://arileht.delfi.ee/news/juhtimine/" target="_top"><span style="color: #F55454">Juhtimine</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/turundus/" target="_top">Turundus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://arileht.delfi.ee/news/kruptoraha/" target="_top"><span style="color: #F55454">Krüptoraha</span></a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/investeeri" target="_top">Investeeri</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/triniti" target="_top">TRINITI õigusblogi</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://arileht.delfi.ee/news/rahatarkus/" target="_top">Ettevõtja rahatarkus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="https://majandus.delfi.ee/valuuta/" target="_top">Valuuta</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/target" target="_top">Target</a></li> </ul></div>

<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
</script>

<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">


<meta itemprop="headline" content="Saaga jätkub. M.V.Wool väidab, et amet on jätnud olulise protseduurireegli täitmata" />
<meta itemprop="url" content="https://arileht.delfi.ee/news/uudised/saaga-jatkub-mvwool-vaidab-et-amet-on-jatnud-olulise-protseduurireegli-taitmata?id=88145331" />
<meta itemprop="mainEntityOfPage" content="https://arileht.delfi.ee/news/uudised/saaga-jatkub-mvwool-vaidab-et-amet-on-jatnud-olulise-protseduurireegli-taitmata?id=88145331" />
<meta itemprop="discussionUrl" content="https://arileht.delfi.ee/news/uudised/saaga-jatkub-mvwool-vaidab-et-amet-on-jatnud-olulise-protseduurireegli-taitmata?id=88145331&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:18" />
<meta itemprop="datePublished" content="2019-11-22T12:07:51+0200" />
<meta itemprop="dateModified" content="2019-11-22T12:09:04+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=88145331&url=%2Fnews%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	
	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">22.11.2019, 12:07</div><h1 class="article__title" data-parents="Uudised">Saaga jätkub. M.V.Wool väidab, et amet on jätnud olulise protseduurireegli täitmata</h1>&nbsp;<a href="https://arileht.delfi.ee/news/uudised/saaga-jatkub-mvwool-vaidab-et-amet-on-jatnud-olulise-protseduurireegli-taitmata?id=88145331&amp;com=1" class="headline__comments" rel="nofollow">(18)</a><div class="headline__features"><span class="headline__features--title-comment">"Sellega kinnitavad nad toidu ohutust."</span></div><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name" itemprop="author">ärileht.ee</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Farileht.delfi.ee%2Fa%2F88145331%26t%3DSaaga+j%C3%A4tkub.+M.V.Wool+v%C3%A4idab%2C+et+amet+on+j%C3%A4tnud+olulise+protseduurireegli+t%C3%A4itmata" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSaaga%2Bj%25C3%25A4tkub.%2BM.V.Wool%2Bv%25C3%25A4idab%252C%2Bet%2Bamet%2Bon%2Bj%25C3%25A4tnud%2Bolulise%2Bprotseduurireegli%2Bt%25C3%25A4itmata+-+https%253A%252F%252Farileht.delfi.ee%252Fa%252F88145331" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=88145331&url=%2Fnews%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=88145331" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=88145331&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="height" content="654" /><meta itemprop="width" content="1000" /><meta itemprop="url" content="https://g1.nh.ee/images/pix/1000x654/KWDIpKyiaL0/mvwool-kalatoostus-listeeria-88145403.jpg" /><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/LcBXg6UiVi4/mvwool-kalatoostus-listeeria-88145409.jpg" title="AS M.V.Wool selgitas listeeriabakteri kahtlusega seotud asjaolusid" data-title="AS M.V.Wool selgitas listeeriabakteri kahtlusega seotud asjaolusid&lt;a class=&quot;right&quot; target=&quot;_blank&quot; href=&quot;https://pilt.delfi.ee/user/DelfiPressifoto&quot;&gt;Foto: Ilmar Saabas&lt;/a&gt;" rel="nofollow" target="_blank"><img src="https://g1.nh.ee/images/pix/1000x654/KWDIpKyiaL0/mvwool-kalatoostus-listeeria-88145403.jpg" alt="AS M.V.Wool selgitas listeeriabakteri kahtlusega seotud asjaolusid" width="1000" height="654"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">AS M.V.Wool selgitas listeeriabakteri kahtlusega seotud asjaolusid</span><a class="picture-info__source" target="_blank" href="http://https://pilt.delfi.ee/user/DelfiPressifoto">Foto: Ilmar Saabas</a></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Veterinaar- ja Toiduamet (VTA) võttis 23. oktoobril M.V.Wooli Harku tehases positiivse listeeriaproovi, kuid VTA ei ole senimaani teinud kordusproove, mida nõuab positiivse leiu puhul toiduhügieeni norm. Lisaks ei ole VTA pärast 23. oktoobrit võtnud M.V.Wooli Harku tehases mitte ühtegi listeeriaproovi, teatas ettevõte.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-866569047-6771" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1573729603";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-866569047-6771","mid":435609,"mkw":["majandus_uudised","majandus_88145331","majandus_article","article_88145331","channel_majandus","source_30241759"],"mkv":{"channel":"arileht","position":"pos_000"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2020751860-6741" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-6741","mid":451075,"mkw":["majandus_uudised","majandus_88145331","majandus_article","article_88145331","channel_majandus","source_30241759"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>„VTA prioriteet on ohutu toit ning kuna järelproove ei ole võetud, siis sellega kinnitab VTA toidu ohutust. Alates aprillist 2019 ei ole kontrollkäikude tulemusena M.V.Woolis tuvastatud ühtegi piirnormi 100 ühikut (Lm (cfu/g)) ületavat tulemust ning esinenud üksikud leiud on jäänud alla 10 ühiku. Seega tekib küsimus, kas VTA eesmärk on toiduohutus või tegu on tõsise sekkumisega ettevõtte majandustegevusse," ütles M.V.Wooli nõukogu esimees <strong>Meelis Vetevool</strong>.</p><p>Eestis on tänavu olnud 15 listeeriasse haigestumist, kuid mitte ühtegi tüvega, mida on leitud M.V.Wooli tehasest. Lisaks on VTA meedias kinnitanud, et tarbijateni jõudev toit ohutu ning Eestis ei ole tänavu ükski inimene haigestunud listeeriabakterist ST1247, mida on seostatud M.V.Wooliga.</p><p>„M.V.Woolis vahetult peale suurpuhastust võetud proovid ei näidanud listeeriabakteri esinemist. Kaks päeva hiljem, 23. oktoobril võetud proovides esinenud bakter pärines sisseostetud värskest kalast, mida kinnitasid ka Terviseameti ja VTA proovid. Kuid amet ei ole teinud M.V.Woolis kuu aja jooksul mitte ühtegi listeeriaproovi. Viimaseid, 23. oktoobril võetud proove ei ole senimaani sekveneeritud ning ei ole teada, mis bakteritüvega on tegemist," ütles Vetevool.</p><p>29. oktoobril Maaeluministeeriumis toimunud toiduohutuse ümarlaual kinnitasid nii Terviseamet kui VTA, et kuna 2019. aastal ei ole Eestis registreeritud ST1247 põhjustatud listerioosijuhtumeid, siis see viitab M.V.Wooli poolt rakendatud meetmete asjakohasusele. Seega reaalset ohtu, mida ST1247 võiks põhjustada inimese tervisele ja elule, täna ei eksisteeri.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2675429696-7154" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2675429696-7154","mid":435609,"mkw":["majandus_uudised","majandus_88145331","majandus_article","article_88145331","channel_majandus","source_30241759"],"mkv":{"channel":"arileht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2020751860-2195" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-2195","mid":451075,"mkw":["majandus_uudised","majandus_88145331","majandus_article","article_88145331","channel_majandus","source_30241759"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>M.V.Wool esitas 13. novembril Veterinaar- ja Toiduametile (VTA) tegevuskava, mis näeb ette tootmise peatamist Harku tehases 15. jaanuaril 2020 ning Vihterpalu tehases 5. veebruaril 2020. Kava näeb ette klientide teavitamist minimaalselt üks kuu ette ning sellega seoses teatud toodete tarne peatamist antud perioodiks.</p><p>M.V.Wool on seisukohal, et ettevõtte kalatooted on alati vastanud Euroopa Liidus kehtivatele piirnormidele ning on välistatud nende kalatoodete kahjulik mõju inimeste tervisele.</p><p>Alates 25. septembrist 2019 on M.V.Wooli koostöö VTA-ga olnud ühepoolne, kuna firma pakub VTA-le välja erinevaid lahendusi, kuid amet esitab firmale ainult ettekirjutisi ja esitab avalikkuses eksitavaid väiteid.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->



</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://arileht.delfi.ee/news/uudised/saaga-jatkub-mvwool-vaidab-et-amet-on-jatnud-olulise-protseduurireegli-taitmata?id=88145331" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Farileht.delfi.ee%2Fa%2F88145331&amp;src=sdkpreparse">Share</a>
					</div>
							</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Saaga jätkub. M.V.Wool väidab, et amet on jätnud olulise protseduurireegli täitmata" data-url="https://arileht.delfi.ee/a/88145331" data-count="horizontal">Tweet</a>
		</div>
	
	
			<div id="li_sb">
			<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="in/share" data-url="https://arileht.delfi.ee/a/88145331" data-counter="right"></script>
		</div>
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right"  itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="ärileht.ee" />
					<a target="_blank" href="https://ärileht.ee" class="article-info__source-logo"  itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://g1.nh.ee/images/pix/file77316918_arileht-article.jpg" />
				<img src="https://g1.nh.ee/images/pix/file77316918_arileht-article.jpg" alt="ärileht.ee" border="0" width="100" height="22">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal" id="article__cxense-bottom" style="display:none;">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06" class="row cxense-news-bottom col col-12" style="margin:0;"></section>
</div>
<script>
	$(function(){
		var cxense_init = false;
    var leftOffset = document.getElementById('article').getBoundingClientRect().left;
    var cXenseBlockTitle = $('#article__cxense-bottom');
		if (leftOffset < 162) {
      if (!cxense_init) {
        cXenseBlockTitle.show();
        cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
          widgetId: 'f6978876142e3119e32e44bdb8e9b1b655dc6f06',
          renderFunction: function(data, context) {
            document.getElementById('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06').innerHTML = data.response.template;
            cX.renderTemplate('cxense_template_f6978876142e3119e32e44bdb8e9b1b655dc6f06', 'cxense_target_f6978876142e3119e32e44bdb8e9b1b655dc6f06', data, context);
          }
        }]);
        cxense_init = true;
      }
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=88145331" />
	
	
		
		
		</div>

			
		
		<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=4" type="text/javascript"></script>
<!-- init comment embed -->
<script>
function openLoginModal() {
  if (window && window.showLoginModal) {
    window.showLoginModal({
      locale: 'et_EE',
    });
  }
}
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {
  'articleId': 88145331,
  'channelId': 21,
  'publisherId': 1,
  'articleUrl': 'https://arileht.delfi.ee/news/uudised/saaga-jatkub-mvwool-vaidab-et-amet-on-jatnud-olulise-protseduurireegli-taitmata?id=88145331',
  'articleTitle': "Saaga j\u00e4tkub. M.V.Wool v\u00e4idab, et amet on j\u00e4tnud olulise protseduurireegli t\u00e4itmata",
  'locale': 'et_EE',
  'tpl': 'default',
  'customTpl': 'et',
  'showAll': false,
  'enableLoginApiClient': true,
  'loginAction': function() {
    if (window && window.showLoginModal) {
      window.showLoginModal({
        locale: 'et_EE',
      });
    } else {
      dcdb.sso.doLogin();
    }
  },
});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
<style>
#login-signup .v--modal {
  left: 0 !important;
  right: 0 !important;
  margin-left: auto;
  margin-right: auto;
}
</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-2675429696-4739" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2675429696-4739","mid":435609,"mkw":["majandus_uudised","majandus_88145331","majandus_article","article_88145331","channel_majandus","source_30241759"],"mkv":{"channel":"arileht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2020751860-9508" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2020751860-9508","mid":451075,"mkw":["majandus_uudised","majandus_88145331","majandus_article","article_88145331","channel_majandus","source_30241759","after_comment_form"],"mkv":{"channel":"arileht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=88145331&url=%2Fnews%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<!--footer section.-->
<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
    	box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="https://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="https://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
									<li><a href="https://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
					<li><a href="https://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
									</ul>
				<ul class="content">
					<li><a href="https://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1565182548"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1564470590"></script>
	</div>
</footer>
<style>
body.v--modal-block-scroll.native-login-iframe {
  height: 100vh;
  overflow: hidden!important;
}
.md-is-app.v--modal-block-scroll {
    overflow: hidden!important;
}
</style>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/88145331";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "88145331", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'delfi/economy'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=delfi/economy" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"arileht","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1570782175"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1564650629");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1564650629");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1266806708-9583" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1266806708-9583","mid":488430,"mkw":["majandus_uudised","majandus_88145331","majandus_article","article_88145331","channel_majandus","source_30241759"],"mkv":{"channel":"arileht"}});
		})();
					</script>
						<div id="delfi-adx-1105981653-1862" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1105981653-1862","mid":540821,"mkw":["majandus_uudised","majandus_88145331","majandus_article","article_88145331","channel_majandus","source_30241759"],"mkv":{"channel":"arileht"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div>
</body>
</html>
